Sign in to follow this  
Followers 0
Lubos.cv

Nestabilni otacky pri volnobehu a vysoke vibrace motoru

2 posts in this topic

Ahoj

Mel bych prosbu. Asi pred dvema mesici jsem si poridil fabii 1.4 tdi co mela najeto 150 000 km motor a vse slapalo ok zadne problemy nebyli, ale dva tydny zpet se z niceho nic zacala rucicka otackomeru kolisat nahoru dolu a objevili se i mnohem vyssi vibrace pri volnobehu motoru i kdyz je motor ohraty stale to dela. Jako kdyby motor byl priduseny.navic se objevil i problem se startovanim, kdyz je motor studeny tak kolikrat chytne az na 10-ty pokus a stalo se ze nechytnul vubec a kdyz je motor ohraty tak sice startuje ale mnohem obtizneji nez by mel nebo nez to bylo pred poklesem otacek pri volnobehu.napojil jsem auto na pocitac ale ten nehlasi zadnou chybu ani nic v historii chyb... Vymenil jsem vzduchovy filtr nic to nezmenilo tak se chystam na palivovy filtr. Byl by tu prosim nekdo tak hodny a ochotny mi poradit co by to mohlo byt nez zacnu vymenovat jednotlive casti?

Predem dekuji za odpoved

Lubos

0

Share this post


Link to post
Share on other sites

Nic neměnit a dát to k někomu kdo tomu rozumí, výjde to ve výsledku levněji....

jinak mrkni na EGR, zda není přicpanej, zda se hýbe klapka...a každopádně vyměň ten palivák, pokud se neměnil, je možný, že ti tam nejde nafta (KO podávací čerpadlo by ti tuším vyhodilo chybu ve VAGu)

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Similar Content

    • By Daniel Olin
      Zdravíčko všem. Potřebuji poradit, jelikož jsem zjistil, že něco není v pořádku. Popíšu Vám situaci jak nejlépe umím.
      Jedu z kopce a brzdím motorem, když mi rychlost spadne na 30-40 km/h a hlavně při 2 tisících otáčkách,
      tak začnu slyšet bouchání nebo spíš nepříjemné klepání a cítím i vibrace když držím řadící páku. Když zmáčknu spojku tak to přejde! Prosím vás všechny co to může být? Dělá to nejvíc v malé rychlosti, ve vyšší daleko méně. Mám Fabii chvíli, takže jsem laik. 
      Předem děkuji moc za odpovědi a rady! Moje Fabie - 1.4 16v 74kw typ AUB R.v. 2001 hatchback.
    • By acjaja
      Procházel jsem fórum, ale nikde jsem stejný problém neobjevil. Mám octavii 1,9TDi 81kW (s čipem od Cimbu) se šestistupňovou převodovkou z 96kW octavie. Nedávno jsem se rozhodl vyměnit setrvák, protože auto při dojíždění na křižovatku na neutrál v malé rychlosti těsně před zastavením zavibrovalo a během těch vibrací byl slyšet i jiný zvuk motoru (takový neklidný chod). Abych tomu předešel, stačilo dojíždět se zmáčknutým spojkovým pedálem a problém zmizel. No a když už šla převodovka ven, tak jsem ji vyměnil za šestikvalt (samozřejmě i s poloosami, startérem, atd.) Nechal jsem si tam dát novou spojkovou sadu LUK. Po sestavení ale problém nezmizel, auto se chová dál stejně. Navíc, když teď sešlápnu více plynový pedál v 1700 otáčkách, tak se ozývá dunivý zvuk do cca 2000 otáček. A to zejména na šestku, pětku a čtyřku. Známý mi radil, že by to mohla být řemenice na klice (u rozvodů), že je taky nějak odpružená, ale ruku do ohně za to nedá. Nemáte někdo nějaký typ, čím je to způsobené?
    • By Jirken7
      Ahoj,mam 77kw oii motor BXE.
      Mám problem ten,ze po cca 30km,se motor ohreje na provozni teplotu(ohreje se driv,mam na mysli v mem pripade). Kdyz motor chcipnu,po minutě nastartuju,tak motor v momentě startovani má strasne vibrace. Nema tendenci se ciste prehoupnout. Rano za studena jde krasne. Jen upozornuju ze nejde o dlouhy start. Spojka komplent nová,egr cistenej. Jednoduse mi pri startovani a  ohratem motoru,by motor nejradsi vybehl. Mate nekdo tento problem?
    • By Danniell
      Ahoj mám problém, měl jsem auto servis na výměnu předních čepů a silentbloku a na geometrii. Potom co jsme si auto vyzvedl mi obcas 2-3x zakope pedal brzdy jako když sepne ABS ale přerušovaně to nebrzní! Při tom zakopání se ještě ozvě kovový zvuk jako když o sebe třete kovové kotouče. Není to pravidelné stava se to např. 1x z pěti dobrždování a fakt při rychlosti chuze když uz škoro stojím a jen při jemné zatlačeni na brzdový pedal. Při razantnějsím brzdeni ten pedal neklepe nic! ABS funguje normálně. Do volantu se žadné vibrace nepřenáši nic.
       
      Diagnostika nic nehlasi, konrolka ABS ani ASR nesvítí. ABS kroužky jsem kontroloval a čistil na obouch kolech a jsou v porádku. Možna na levém kole je snimač trošku dál od kroužku než na pravém.
       
      Mohli by jste mi poradit čim yb to mohlo byt? Nechci aby si v servisu namastili kapsu, když to bude třeba banalita, díky moc.
    • By hootchi
      Ahoj všem,
       
      již pár dní máme krásně teplíčko a již právě několikátý den pozoruji jednu podivnost u mého rapídka. Nevím tedy, zda má právě teplé počasí na toto vliv.
       
      Již se mi cca. 4x tento týden stalo, že po celodenním stání před prací, když chci odpoledne jet domů a nastartuji, tak je motor na volnoběh dost hlasitý a točí něco nad 1000 otáček. Úplně jsou cítit lehké vibrace na volantu i v pedálech. Při sešlápnutí brzdy jakoby vibrace klesnou cca. na vteřinu, ale vibrace zase začnou. Při vyšlápnutí opět to stejné, na chvíli přestane a ihned začne.
       
      Po rozjetí a dojetí k první křižovatce je již vše v pořádku, motor při stání na volnoběh utichne a točí krásných cca. 600 - 700 otáček.
       
      Dnešní nastartování jsem si i nahrál na video, ale je asi celkem zbytečné ho sem dávat. Koukal jsem na aktuální spotřebu a ukazovala 3l/100km. Standardně ukazuje cca. 0.8l/100km.
       
      Netušíte zda jde o standardní chování? Případně čím by to mohlo být způsobeno? Zatím mám jediné podezření na tu vysokou teplotu a celodenní stání, nikdy jindy se mi to totiž ještě nestalo, než takto odpoledne. Nemám sebemenší zkušenosti ani s TSI ani s turbem, takže netuším, zda to není záměr aby více chladilo např. nebo něco podobného.
       
      Díky všem za rady
       
      ----
      Tak jsem ještě hledal a našel tento podobný příspěvek. Bohužel nemám možnost si přečíst tu servisní zprávu
      http://forum.octaviaclub.cz/index.php?showtopic=13271
       
       
      Děje se to někomu z vás s Rapidem také?
       
      h.