milano205

Motor 1.9 TDI PD 77 kW

2,374 posts in this topic

Ahoj vsetci, pekne sviatky a vela peknych a hodnotnych moemntov do roka 2007....

...chcem sa spytat... je mozne ze moja Octavia II Combi 1,9 TDi zere pri zabehu viac ako po nom. Predtym som mal C5 kombi 2.0 HDi a to zralo podla pocitaca to iste v zabehu co po nom. Cize prvych 5000 km to iste ako v 15tis. km a aj pri 65 tis. km.

Pisem preto, lebo moja nova Octavia ma 1500 km, v meste zerie podla pocitaca 6,8 - 7,5 litra. Podla toho kolko krat startujem, aj ked podotykam ze teraz je po hodine vzdy motor studeny, kedze je cez den teplota vonku od 2 do 8 stupnov Celzia. Ked som tych 100 km presiel na 4 razy, cize v priemere 25 km jedna jazda po meste, tak bola spotreba 7,3 litra. Pritom to to nijako nevytacam ani nepodtacam. Radim pri kludnej akceleracii okolo 1900-2200 otacok. Nejazdim po meste nad 80 km/h aj na dlhych 2-prudovkach.

Prosim ma niekto podobnu skusenost, alebo nejake zmyslupne vysvetlenie? Bol by som rad, keby ste napisali... Kamarat kupoval pred 3 mesiacmi predomnou to iste, akurat sedan, nie combi verziu, jazdi sice skor zmiesany cyklus ako mesto, a ma 5,2 l priemerku v pohode. Pri 90 km/h mu ukazuje aktualku 3,6 - 3-9 litra nafty, mne pri 100 km/h ukazuje 5,1 az 5,4 l, pri ustalenej 130 kmh na dialnici po rovine mi pocitac pod 6,6 neukaze. Poradte prosiiiiim.

PODOTYKAM, auto je este v zabehu, 1500 km od novoty, nejake rady ohladne zabehu by som uvital, resp. comu sa vystrihat.

VDAKAAAAAAA, Rasto...

0

Share this post


Link to post
Share on other sites

tobe se behem 25km jizdy po meste nezahreje motor na 90°C? jedine, ze bys jezdil jenom z kopce. jinak je podle me neco spatne.

co se tyce spotreby ve meste, po Praze, kdyz je zacpa, tak jsem minulej tejden jel ze Zizkova na Strahov za 11.1l/100km, takze bud v klidu, najeto mam 78tis km. spotreba po zajeti mozna trochu klesne, ale podle me radis zbytecne moc brzo. mas 1500km, takze uz muzes jezdit v celym spektru otacek, v tehle km uz je to jedno.

pokud tvuj kamos jezdi smíšenej cyklus za 5.2, je to podle me normalni, tech 3,6-3,9 pri 90km/h je taky asi realny, ale za predpokladu, ze jede po absolutni rovine, do kopce je to nesmysl. tvých 5.1-5.4 pri 100km/h mi prijde realnejsi. a pri 130 je 6.6 taky OK. nesmis koukat na okamzitou spotrebu, ale na prumer.

a jezdi uplne normalne, 1500km na zajeti staci, ja teda zajizdel 2000km, ale 1000km volny jizdy si myslim staci.

jinak jeste k ty spotrebe, uvedomte si, ze to auto vazi nejaky kilogamy, motor ma nejakej objem, to proste nemuze jezdit zadarmo.

0

Share this post


Link to post
Share on other sites

Luke288: diky moc za odpoved...

teplota stupne na 90 stupnov v pohode hned po 3-6 km podla provozu, to som asi sa nepresne vyjadril... proste prejsem trebars 15 km, necham auto stat povedzme 1,5 hodiny a potom znova nastarujem a idem.. cize znova proces zohrievania studeneho motora... to som mal na mysli...

Este jedna vec... cital som tu nieco o preinstalovani SW pre motory 1,9 TDi, ja mam BXE verziu, vyrobeny asi v 11/2006, kupoval som auto ktore bolo na sklade 10.12.2006... tak hadam tam nestalo 3 mesiace... :-))

Tyka sa aj mna tento update SW alebo nie? Zatial ziadne cukanie nepocitujem, a kedze som presadol do Octavky z C5 2.0 HDi, tak akurat buracanie a rachot pri akceleracii, co je uz asi pre VW Group motory priznacne...

Nuz a napriek tomu ze som velmi rad, ze si mi odpisal Luke288, tak som na druhej strane sklamany trosku, lebo na toto auto som sa namotal prave na zaklade "najnizsej spotreby v danej hmotnostnej a vykonovej kategorii automobilov" (platne asi pre 5/2005), cize som ocakaval mesto za 6, max. 6,5 litra a 130 kmh za 5,8 povedzme. Dalsi kamarat ma Octaviu I 1,9 TDi, 81 kW (110 koni) a pri 120 kmh mu ukazuje 5,2 litra. Dojazd ma v komnbinacii mesto a kombinacia (pol na pol) vzdy cez 900 km pri 55 litrovej nadrzi. Ja som zatial tankoval iba 3ti krat. Druha plna nadrz v poradi mi vystacila asi na 680 km po prepocte.

P.S.: Priznam sa, cakal som mensiu spotrebu ako na Citroene C5ke, 2.0 Hdi, 110 koni, kde mi cucalo v rozmedzi 6,3 az 6,8 litra pri 130 kmh. Nad 130 kmh som zatial kvoli zabehu nesiel, aj ked podla navodu po najazdeni 1000 km od novoty som radil sem tam aj za otackami 3500 - nie stale ale semtam. Na 5ke som zatial ale viac ako 140 nesiel, a to tiez iba pri poslednych 200 km po dialnici.

No uvidim, ako sa to bude vyvijat dalej.... snad spotreba klesne...

OZAJ !!! AKO JE TO S OLEJOM? Znamy ma varoval ze mam doliat liter oleja po prvych 2000 km? Je to pravda, alebo zase len nejaky kvááák??

Problem so stylom jazdy nemam, cize je vylucene ze by som nieco robil zle... mam odjazdenych asi 40 aut, s kazdym od 1000 do 1500 km v priemere, a na svojom cca 90 tis. km. Pisem len preto aby sa ta spotreba nezdvovodnovala neznalostou jazdy na TDi motore trebars...

VDAKAAAAAAAAAAAAAAAA, RAsto

0

Share this post


Link to post
Share on other sites

olej dolejvej az kdyz je treba. proste se podivej a zkontroluj. je fakt, ze tenhle motor mi bere oleje docela dost, kazdejch tak 8tis km dolivam litr a to az posledni dobou, do takovych 60tis km mi to zralo litr na 5tis km.

jinak dojezd jsem nikdy nemel vetsi jak 850km(realnej, ne podle pocitadla)

0

Share this post


Link to post
Share on other sites

Diky, diky, diky...

napisem este neskor... aby som mal informacie z prvej ruky...

Caf, Rasto

0

Share this post


Link to post
Share on other sites

rasto1180: O tom, kdy je Tvoje auto vyrobené, by Tě měl informovat prodejce. Já kupoval taky skladový vůz, v 10/2006, no a auto bylo z 30.5.2006. Ale zase to bylo znát na celkem slušné slevě.

Jinak BXE je motor, pro který je na světě nový SW. Ale pokud cukání nepociťuješ, tak bych se tím netrápil. Pakliže je Tvé auto skutečně z 11/2006, pravděpodobně budeš mít SW OK již z fabriky. Mě to cukalo hned od začátku.

A co se týče spotřeby, tak já po městě moc nejezdím, spíš dálnice. Jezdím tak kolem 120 - 130km/h a podle PP je moje průměrná spotřeba 5,1l. Vzhledem k tomu, že jezdím v podstatě pevnou trasu a tankuju u stejný pumpy, tak můžu žíct, že ta průměrná spotřeba docela i souhlasí se skutečností.

Zatím mám najeto cca 4tis km a olej je OK, jsem stále v horní části měrky.

Hezké Vánoce

0

Share this post


Link to post
Share on other sites

Ak potrebujete zistiť presný dátum výroby vášho vozu, hoďte mi VIN do SZ a ja vám hodím odpoveď do 24 hodín B)

0

Share this post


Link to post
Share on other sites
I po přehrátí softu auto splnuje normu EURO 4..A je tam i dostatečná rezerva.Takže ,pokud bude motor v pořádku a nebude načipovaný,tak nebudete mít žádný problém.A až vstoupí platnost EURO 5 ,tak to bude ještě zajímavější.Filtr pevných částic,jeho elektronika,vyhodnocení,výměna-RANEC PENĚZ.

Ok. Dik za vysvetlenie. Len neviem preco aj MR2007 musi chodit na prehratie softu, preco nie je dobry soft nahraty priamo vo fabrike?

0

Share this post


Link to post
Share on other sites

Zajímalo by mně ,kolik Vás se potýká s problémem u motoru BJB-77 KW,že špatně startuje za tepla,nebo po nastartování má nerovnoměrný chod,jako by na tři,že to pozná i technicky nevzdělaná ženská.A nedělá to pravidelně.Jinak za studena perfektní starty.

A taky,jak to Váš servis řešil.

Edited by DIAGNOSTIK
0

Share this post


Link to post
Share on other sites

Ja mám BJB ale nestretol som sa s tým. Myslel som že sa to týka skôr 2.0TDI, tam s tým poznám viac ľudí...

0

Share this post


Link to post
Share on other sites
Ja mám BJB ale nestretol som sa s tým. Myslel som že sa to týka skôr 2.0TDI, tam s tým poznám viac ľudí...

tak jak píšeš u 2.0 TDI je to lahůdkový. A kdo zná můj příběh s výměnou vstřiků ví, co jsem s tím měl za patálie. Studený starty a volnoběžnej chod jsou po jejich výměně už sice o.k., zato se stále víc zhoršujou právě ty teplý starty. Zajímavý je, jak píše Diagnostik, že to není úplně pravidelný. Prostě to někdy nastartuje líp a někdy hůř. Včera zrovna se mi stalo, že jsem letěl pěkně zvostra do asi 5km kopce, načež mi to nahoře naprosto školácky chcíplo v křižovatce. Okamžitě jsem startoval, ale točil jsem tak 3 - 4 s. To byl zatím rekord. A co s tím dělá servis ? No jako obvykle nic, protože neví. :(

0

Share this post


Link to post
Share on other sites

taky mam obcas problem za tepla natocit behem chvilky jak je tomu za studena ... je fakt ze to dela jen obcas :) co s tim netusim :(

0

Share this post


Link to post
Share on other sites

Hmm a co na to řeknou ve značkovém servisu: diagnostika OK a že to jde špatně je jen Váš subjektivní dojem....já mám obdobný problém s 2.0 Fsi ten motor cuká v nízkých otáčkách a do vysokých se mu taky nechce a po startu smrdí a to prý kdyby bylo něco špatně tak to zaznamená diagnostika...tak je všechno v pořádku.

0

Share this post


Link to post
Share on other sites
Zajímalo by mně ,kolik Vás se potýká s problémem u motoru BJB-77 KW,že špatně startuje za tepla,nebo po nastartování má nerovnoměrný chod,jako by na tři,že to pozná i technicky nevzdělaná ženská.A nedělá to pravidelně.Jinak za studena perfektní starty.

A taky,jak to Váš servis řešil.

Mám ten motor v O2, je ale upravený SW, najeto 46000 km ale nikdy jsem nic tkaového nezpozoroval.

0

Share this post


Link to post
Share on other sites

Mam taky 77 KW ikdyz chiplou, ale ty horsi starty za tepla muzu jen potvrdit, nicmene znam snad dalsich 5 aut v mem okoli (O2 1,9tdi), kterym to dela uplne stejne. Za studena hned a kdyz je teply, tak jak kdy nekdy 2 s, nekdy i 4, ale mam takovy dojem..ze nejhorsi to byva vzdy v pripade..pokud to chcipne a clovek musi hned startovat znova (treba na krizovatce) a cim vetsi pauzu ten motor ma tim mene to pak trva. Jakoze v servisu sem se o tom parkrat zminil a to na muj servis nemuzu rict opravdu ani sluvko spatne, ale dela to i jejim predvadeckam..takze to bude asi nejaky neduh vetsiny octavek s 1,9

na druhou stanu..nastartovalo to zatim vzdycky..takze tomu nedavam vetsi pozornost

0

Share this post


Link to post
Share on other sites

nevim jestli mam zrovna BJB, ale startuje to v pohode, slabsi to bylo, kdyz jsem to mel chiply, ale nikdy neslo o vic jak 1 sekundovou prodlevu a přičítal jsem to právě tomu chipu

0

Share this post


Link to post
Share on other sites

jak je vidět, je to věc obvyklá. O to víc je zarážející, že jsem ještě neslyšel jednoznačný vyjádření, čím to je. Mě se to začalo projevovat tak asi po 50 t. km, takže ti, co mají míň, asi nic zatím nepozorujou. Přesně to popsal De Marko. A myslím, že to není neduh motoru BJB, ale obecně technologie PD. A nemyslím ani, že to má souvislost s čipováním.

0

Share this post


Link to post
Share on other sites

Tak ja sem auto kupoval kdyz melo nalitano 26 tisic km a ty teple starty byly horsi uz i tenkrat (dnes mam 52 tisic km a zatim se to ani nezhorsilo ale ani nezlepsilo) a ty 1,9-tky v mem okoli tem to za tepla hur starovalo uz od novoty. Takze jak napsal jirkaK i ja si myslim, ze to bude obecne neduh PD motoru, ikdyz tady na foru sou lidi, kterym to nedela a nebo zeby za tepla jeste nestartovaly nebo si toho nevsimly? Jinak sem se na to startovani tepleho motoru ptal znova v servise a tam mi znova potvrdily.."ze to tak proste u tech tdi-cek byva", takze skodovka jako obvykle nic nevi a tudiz i nic nedela.

0

Share this post


Link to post
Share on other sites

jo, to bude ono, tady jsou samý kloboučníci, eště podle i/y koukám, že samý ženský a za tepla jsme ještě nestartovali :doh

sorry, to je proste blbost. jsou motory, ktery to dělaj a jsou motory, který to nedělaj... aspon teda minimalne jeden(muj) to nedělá a startuje dobře za tepla i za studena

0

Share this post


Link to post
Share on other sites

rasto1180 - neboj, ta spotreba klesne. Ja mel prvni 2 tis. Km prumer 6,8 (hlavne mesto). Ted mam najeto 7 tis. Km a bezne jezdim mesto 5,2-5,5. Musis vzit v uvahu i zimu (ne, ze by podle mych meritek letos nejaka byla...sakrapes...) ale prece jen to ted zere vic, nez v lete. A jestli mas tempomat, pouzivej ho. Hodne spotrebe pomaha-aspon ja mam ten dojem, ze kdyz jedu 90, tuknu na tempomat a dam nohu z plynu, zere to min. Vlastne...kdykoliv cvaknu na tempomat zere to min-asi vlastnost me prave nohy :D

Co se tyce cukani, ja mam auto MR2007 (10/2006) a soft mi museli v servise taky prehrat. Nejdriv to bylo v pohode, ale po nejakych 3 tisicich Km to zacalo fakt vyrazne skubat. Po prehrati vsechno OK. V te dobe uz se o zavade nejakou dobu vedelo, takze fakt nechapu,proc z fabriky sjizdely auta s touto zajimavou "ficurou" :)

0

Share this post


Link to post
Share on other sites

jak TDi-PD v FRS, tak TDi-PD 77kW v OII mi tohle nepředvádí

0

Share this post


Link to post
Share on other sites

No me to ve FRS taky drive nedelalo, az ted u octavky. A pokud Ti to Luke startuje dobre i za tepla, tak to bud jen rad. Nicmene pokud by o tom problemu tech horsich startu vedel nekdo vice, tak at si to nenechava jen pro sebe,pls

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now