Přejít na obsah


Fotka

Blikající kontrolka žhavení


  • Pokud chcete vložit odpověď, přihlašte se
21 odpovědí na toto téma

#1 xKamil

xKamil

    Nováček

  • Uživatel
  • PipPip
  • 21 příspěvků(y)

Publikováno 24. březen 2009 - 19:24

Na OII 1.9 TDi mi bliká kontrolka žhavení. VAG říká u ŘJ motoru chyba spínače brzdového světla. Po vymazání poruchy kontrolka zhasne do doby, než se znovu šlápne na brzdu. Navíc jsem zjistil nefunkční třetí brzdové světlo. Brzdová světla ve skupinovkách svítí normálně. Mám hedat chybu v tom spínači, nebo spíše u třetí brzdovky.
Hlavně se mi nezdá, že by kontrolkou žhavení byla signalizována porucha brzdových světel.

#2 wrccko

wrccko

    Špión Raketky

  • Uživatel
  • PipPipPipPipPipPip
  • 4 373 příspěvků(y)

Publikováno 24. březen 2009 - 19:32

jediné čo viem, že dosť často odchádza to 3. brzdové svetlo, s tou kontrolkou ti neporadím... :(

#3 karlos3

karlos3

    Veterán

  • Uživatel
  • PipPipPipPipPip
  • 1 991 příspěvků(y)

Publikováno 24. březen 2009 - 20:44

Dělá to 100% snímač brzd.pedálu....na starých Passatech jsem ho měnil asi 5x..tam to byla nemoc a i brácha u předešlé OI měl taky to samé..pokaždé se to projevilo blikající kontrolkou žhavení a jednou i s tim mi přestala svítit všechna brzd.světla........U starých modelů toho snímače to šlo opravit(byl rozebíratelnej..stačilo v něm našponovat pružinku a zas byl pokoj,ale ty nové už nelze)..takže vyměn ten snímač,vymaž závadu a bude to o.k.

#4 xKamil

xKamil

    Nováček

  • Uživatel
  • PipPip
  • 21 příspěvků(y)

Publikováno 25. březen 2009 - 12:27

Dělá to 100% snímač brzd.pedálu....na starých Passatech jsem ho měnil asi 5x..tam to byla nemoc a i brácha u předešlé OI měl taky to samé..pokaždé se to projevilo blikající kontrolkou žhavení a jednou i s tim mi přestala svítit všechna brzd.světla........U starých modelů toho snímače to šlo opravit(byl rozebíratelnej..stačilo v něm našponovat pružinku a zas byl pokoj,ale ty nové už nelze)..takže vyměn ten snímač,vymaž závadu a bude to o.k.


Tak výměna spínače nepomohla, odpoledne mrknu na tu třetí brzdovku....

#5 MartyDudu

MartyDudu

    Junior

  • Uživatel
  • Pip
  • 8 příspěvků(y)

Publikováno 26. březen 2009 - 12:44

Na OII 1.9 TDi mi bliká kontrolka žhavení. VAG říká u ŘJ motoru chyba spínače brzdového světla. Po vymazání poruchy kontrolka zhasne do doby, než se znovu šlápne na brzdu. Navíc jsem zjistil nefunkční třetí brzdové světlo. Brzdová světla ve skupinovkách svítí normálně. Mám hedat chybu v tom spínači, nebo spíše u třetí brzdovky.
Hlavně se mi nezdá, že by kontrolkou žhavení byla signalizována porucha brzdových světel.




Mi bliká taky kontrolka žhavení, po prohlídce v servisu a napíchnutí na PC mi sdělili, že mi nejde topení v levem zrcádku. a přitom mám týden po výměně žhavících svíček. Taky jsem to nechal smazat jako chybu ale pořád mi to bliká. Nechal jsem to přechipovat a chybu to začalo házet až po odpojení kabelu. Po opětovném vymazání chyby se kontrolka ne a ne vypnout, tak jsem zvědavý jaký tam je problém.

#6 xKamil

xKamil

    Nováček

  • Uživatel
  • PipPip
  • 21 příspěvků(y)

Publikováno 27. březen 2009 - 15:20

Tak beru zpět, výměna snímače brzdového světla opravdu pomohla. Po prvním výmazu tam chyba naskočila znovu, po dalším staru už bylo vše OK.

#7 wrccko

wrccko

    Špión Raketky

  • Uživatel
  • PipPipPipPipPipPip
  • 4 373 příspěvků(y)

Publikováno 27. březen 2009 - 15:34

hádam ti to vydrží bez poruchy :palec2:

#8 dukar

dukar

    Uživatel

  • Uživatel
  • PipPipPip
  • 69 příspěvků(y)

Publikováno 02. květen 2009 - 17:49

mužete mi poradit nebi po připadě nafotit misto kde je umistěn ten snínač díky

Tento příspěvek byl upraven od dukar: 02. květen 2009 - 18:15


#9 karlos3

karlos3

    Veterán

  • Uživatel
  • PipPipPipPipPip
  • 1 991 příspěvků(y)

Publikováno 02. květen 2009 - 18:21

viz.obrázek

Přiložený soubor (y)


Tento příspěvek byl upraven od karlos3: 02. květen 2009 - 18:24


#10 dukar

dukar

    Uživatel

  • Uživatel
  • PipPipPip
  • 69 příspěvků(y)

Publikováno 03. květen 2009 - 10:21

Díky za obrazek.ve vagu mi to píše chybu spínač brzdových světel nebo spínač brzdového pedálu je to ta sama součastka nebo je to jinde umistěné?chyba 016955

Tento příspěvek byl upraven od dukar: 03. květen 2009 - 10:48


#11 PROCHY603

PROCHY603

    Senior

  • Uživatel
  • PipPipPipPipPipPipPip
  • 5 306 příspěvků(y)
  • Gender:Male
  • Location:wwwwwww

Publikováno 04. květen 2009 - 10:21

Díky za obrazek.ve vagu mi to píše chybu spínač brzdových světel nebo spínač brzdového pedálu je to ta sama součastka nebo je to jinde umistěné?chyba 016955



Je to ten isty spinac. Je umiestneni nad brzdovym pedalom. Vid foto hore.

#12 dukar

dukar

    Uživatel

  • Uživatel
  • PipPipPip
  • 69 příspěvků(y)

Publikováno 04. květen 2009 - 17:24

dnes jsem ho vyměnil je vše ok.prodejce řikal že ten spínač je čtvrtá nahražka za puvodní,jen doufam že už bude poslední.

#13 dukar

dukar

    Uživatel

  • Uživatel
  • PipPipPip
  • 69 příspěvků(y)

Publikováno 05. květen 2009 - 17:22

všiml jsem si že na tom spínači je vyryto DELPHI.Myslel jsem že firma delphi vyrabí vstřikovače a další součastky pro renault.Ani se nedívim že to vubec nevydrží bo co vyrobi tahle firma je na ...... Třeba do vstřikovaču delphi udělal jeden mechanik díru hřebíkem , tak co asi vydrží . Mam i renaulta 1,5 dci a vím o čem mluvim.

#14 jurika

jurika

    Nováček

  • Uživatel
  • PipPip
  • 22 příspěvků(y)

Publikováno 23. březen 2011 - 20:43

Dobry den chtel jsem se zaptat mam o2 1.9TDI 77 KW nekdy mi zacne blikat zhaveni nekdy neblika nevite co s tim? nikdy ale nesviti jenom blika ........ deky

#15 feela

feela

    Uživatel

  • Uživatel
  • PipPipPip
  • 242 příspěvků(y)
  • Gender:Male

Publikováno 24. březen 2011 - 19:15

Koukni, jestli ti svítí brzdový světla...

#16 Necita

Necita

    Nováček

  • Uživatel
  • PipPip
  • 24 příspěvků(y)

Publikováno 27. březen 2011 - 19:41

To jsem měl taky. Je to nějaký relátko, výměna za pár minut. Problém je v tom, že je dvojitý a spíná i brzdová světla, viz. Feela. Respektive je nespíná a nesvítí!!!

#17 grisko

grisko

    Junior

  • Uživatel
  • Pip
  • 2 příspěvků(y)

Publikováno 14. květen 2011 - 07:18

dobrý den,mám stejný problém u stejného motoru..s tim rozdílem,že spirála buď nesvítí vůbec pak to nejde ani nastartovat..nebo se rozvítí a bliká-pak to taky nejde..když jí přemluvim tak funguje správně,ale někdy to hned chcípne..brzdové světla svítí,za jízdy taky žádné problémy..straší mě řídící jednotkou..:(( děkuji za rady M.

#18 vevca

vevca

    Uživatel

  • Uživatel
  • PipPipPip
  • 208 příspěvků(y)
  • Gender:Male

Publikováno 02. srpen 2011 - 23:08

tot je překlad: P0684 žhavicí svíčka kontrolní M odule pro PCM komunikační C ircuit baterii/jízdní chování
jinak celá chyba
17068 - Glow Plug Control Module (J179): Implausible Signal
P0684 - 000 - - - MIL ON
Freeze Frame
RPM: 0 /min
Torque: 88.0 Nm
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.31 V
Bin. Bits: 00001100
Temperature: 82.8°C
Bin. Bits: 01010000

Co si pod tím mám představit???? s tím bliká žhavení, jel jsem zastavil, po 10min nastartoval a začlo to blikat auto má najeto 93tis jinak je to BKD 2,0 tdi
Díky za odpovědi

#19 rolbař

rolbař

    Redaktor OC

  • Uživatel
  • PipPipPipPipPipPipPip
  • 5 420 příspěvků(y)
  • Gender:Male

Publikováno 07. srpen 2011 - 14:56

odešel ti nejspíš modul pro žhavení, prvně zkontroluj pojistky

#20 vevca

vevca

    Uživatel

  • Uživatel
  • PipPipPip
  • 208 příspěvků(y)
  • Gender:Male

Publikováno 07. srpen 2011 - 20:42

pojistky jsem zkontroloval a vše OK, a z testu nějak nic nevyšlo tak nevím asi tobude to relé a v jakých místech přesně je není někde u motorových pojistek??

#21 Inka Červená

Inka Červená

    Junior

  • Facebook Uživatel
  • Pip
  • 1 příspěvků(y)

Publikováno 06. březen 2013 - 08:31

tot je překlad: P0684 žhavicí svíčka kontrolní M odule pro PCM komunikační C ircuit baterii/jízdní chování
jinak celá chyba
17068 - Glow Plug Control Module (J179): Implausible Signal
P0684 - 000 - - - MIL ON
Freeze Frame
RPM: 0 /min
Torque: 88.0 Nm
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.31 V
Bin. Bits: 00001100
Temperature: 82.8°C
Bin. Bits: 01010000

Co si pod tím mám představit???? s tím bliká žhavení, jel jsem zastavil, po 10min nastartoval a začlo to blikat auto má najeto 93tis jinak je to BKD 2,0 tdi
Díky za odpovědi


 

Mám stejný problém po minutě startování BLIKÁ MNE ŽHAVENÍ.



Mám WW Polo 1,9 diesel TDI ..Motor jde jak hodinky.



V servisu diagnostika nic nenašla.



Má to společné prý s spínačem u brzdových světel!



Ale není patrno kde jen problém když svítí..Jsem z toho také hin. Jezdím
každý den s nejistotou..



Pokud se něco dozvíte prosím napište...A pokud já se toho zbavím budu Vás
informovat..Inka



 



 



#22 Dodo-Kolín

Dodo-Kolín

    Mistr Fóra

  • Uživatel
  • PipPipPipPipPipPip
  • 2 525 příspěvků(y)
  • Gender:Male

Publikováno 26. září 2014 - 13:24

Tak včera jsem taky blikal při vjezdu do garáže.

Ráno sednu do auta a po startu to tak 10s blikalo a pak OK

Svítí všechny brzdovky.

Odpo jedu do servisu tak uvidíme.....


Tento příspěvek byl upraven od Dodo-Kolín: 26. září 2014 - 13:26