Jump to content

babytch

Uživatel
  • Content Count

    10
  • Joined

  • Last visited

Everything posted by babytch

  1. Tak nakonec auto bylo v autorizovaném servise. Vyměnili mi svíčky ( které byly hodně opálené) a rovnou i teplotní čidlo. Auto krásně fungovalo, tak jak má. Dnes je tomu zhruba měsíc a kousek a už to při studeném startu cuká a smrdí zase. Takže zase zpátky do servisu a připravit si nervy a hodně peněz. Není tu někdo, kdo to řešil a vyřešil?
  2. Na diagnostiku mi to snad připojí automechanik v pondělí... Nejhorší je, že závada/cukaní se projeví jen ráno, když auto dlouho stojí a venku je teplota pod 20 stupňů. Přes den, i když auto stojí třeba 7hod tak to nastartuje úplně bez problémů. Mohlo by to teda být to teplotní čídlo? Je to těžký ho vyměnit?
  3. Zkusil sem čidlo teploty odpojit, a změna se drobet projevila... misto velkého cukání 20s z toho bylo malé cukání a cca 10s ... mohlo by to teda byt to cidlo?
  4. A jak to poznám? Respektive jak ověřím její správnou funkčnost? Diagnostika nic neukazuje vše bez chyb... VID_20180806_061458.mp4
  5. Mám stejný problém u fabie 2003 1,2 htp 47kw... Jak zjistím, že to dělá zrovna teplotní cidlo?
  6. Vyměnili jsme i relé, které má na starost ovládání škrtící klapky, ale problémy stále přetrvávají ...
  7. Zdravim, tak rele bylo vymeneno a cerpadlo uz funguje tak jak ma... Nastal jeste jeden problem...Kdyz auto ( dělá to pouze za studena) nastartuju, tak 20s bezi motor nepravidelne, cuká se a chvílemi to vypada, ze chcipne. Nakonec se vrati do normalniho chodu.. stalo se vam to? Resili jste neco podobneho? Díky moc za reakce...
  8. Ahoj, mám problém s Fabii 2003 1,2 htp 47kw. Přestala startovat -> diagnostika bez chyb -> rozvody v poradku. Po dalším zkoumani jsme zjistili, že nespíná palivové čerpadlo. Zkusili jsme na něm změřit napětí a bylo tam nějakých 4,4V. Kdyz jsme ale pridali externí napajení z AKU baterie, zpustilo se cerpadlo a slo nastartovat. Nevíte kde hledat chybu? Díky za reakce, Babidorič Michal
×
×
  • Create New...