Jump to content

rubaspavel

Uživatel
  • Content Count

    112
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1 Neutral

About rubaspavel

  • Rank
    Uživatel

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. rubaspavel

    VAG COM - Kódování Octavia II

    Neumí to ani nějaká novější jednotka? Také se mi zrovna moc nelíbí svícení parkovaček dokud nevytáhnu klíček.
  2. rubaspavel

    VAG COM - Kódování Octavia II

    Ahoj, na jde na předfacelift verzi se čtyř polohovým spínačem světel nastavit denní svícení tak aby v poloze 0 nic nesvítilo a v poloze tunel bylo aktivní denní svícení dle světelného senzoru? Když nemám nakódované denní svícení, tak v poloze tunel se světla rozsvítí až se soumrakem, když dení svícení nakoduji, světla nejdou vypnout ani v poloze 0. Potřeboval bych spojit výhody obojíjího. Lze to nějak? BSG jednotku mám 3C0937049AE s kódováním 69880D230104140000110D00000000000009FF0F550000.
  3. rubaspavel

    Nestartuje 1.9 TDI PD

    Tak třeba vůle mezi blokem a pístem se mění s teplotou, mezeru mezi nimi vyplňuje olejový film... Všeobecně studený motor má menší výkon než zahřátý na provozní teplotu. Někde jsem našel kompresní tlaky jiného motoru za studena 18bar a za tepla 25bar.
  4. rubaspavel

    Nestartuje 1.9 TDI PD

    Ohledně baterky, také jsem to řešil, přes zimu OK, v létě neotočila motorem po dlouhé jízdě po dálnici. Teplý motor má větší kompresi, takže potřebuješ větší startovací proud. A nabití moc nepomůže. Zkus změřit její napětí při startu, nemělo by padnout pod 10V. Nebo odpojit vstřiky a zkusit nastartovat. To i podle sluchu poznáš její stav.
  5. rubaspavel

    Nestartuje 1.9 TDI PD

    Ta klapka mi také napadla, když ji ručně zavřu, tak se sice sekne i po vyčištění, ale po elektrckém zavření je v pořádku. Zkoušel jsem ručně otočit před startem rozvodama a nalezl jsem jednu pozici ( ze 4) válců ve které to vždy startuje špatně. Ostatní jsou v pořádku. Zkoušel jsem i místo teplotního čidla motoru odpor a simulovat -20°C. Motor se sice zatřásl ale chytnul a běžel. Tím jsem vyloučil cokoliv ohledně řídicí jednotky.
  6. rubaspavel

    Nestartuje 1.9 TDI PD

    Po výměně setrváku se to zhoršilo. Startér jsem čistil, baterku zkoušel novou. Ani zkorodované zem tam není, vačka je v pořádku. Takže už mi napadaj jen vstřiky, jestli neprotékaj. Diagnostika ukazuje u tří vstřiků -0.3 a čtvrtý +0.9. Hodně pomohlo i seřízení synchronizace rozvodů ne podle přípravku (cca 2°), ale přesně na nulu. Při startu se motor sice zatřese ale v 80% nechcípne.
  7. rubaspavel

    Nestartuje 1.9 TDI PD

    Ahoj, mám možná stejný problém. Ale teplota tomu vadí už tak od 60°C a taky záleží v jaké poloze motor předtím chcípl. Jedna poloha tomu vadí, ostatní 3 jsou v pořádku. Zkoušeli jste vstřiky? Já se na ně chystám tento/příští týden. Jedna otázka pro všechny: Slyšel jsem, že pracovní cyklus motor začíná vždy z jedné konkrétní pozice, je to pravda?
  8. rubaspavel

    Oprava tepleho startu TDI

    Ještě jsem místo odpojeného čidla dal odpor a nastavil teplotu -20°C. Starty se o dost zlepšily, sice to stejně startuje jako traktor, ale zvýšená dávka paliva eliminuje následné otřesy. Také jsem zkoušel přes startovací kabely připojiit druhou baterii, která měla na nabíječce 14.5V. Prakticky jsem to moc nepoznal, zato ale když jsem rozsvítil dálková světla, tak se to zhoršilo. Aku mám Varta Silver 77Ah cca rok a půl starou. Jezdím denně krátké trasy cca 3 km(5 minut jízdy) tam plus zpět. Občas to protáhnu skrz město(30 minut). Víkendy pravidelně 2x50km. Asi je možný, že by byla takhle rychle odrovnaná. Pomohla by mi trochu úprava palivové mapy, než baterii odrovnám úplně?
  9. rubaspavel

    Oprava tepleho startu TDI

    Ahoj, tak se po dvou rocích vracím s podobným problémem. Motor 1.9 TDI 77KW, BXE 2007. Měnil jsem dvouhmotový setrvačník. Původní byl nějaký zaseklý(tvářil se jako jednohmota), musel tak být už minimálně 3 roky, protože ještě nikdy co to auto mam jsem tak plynule neřadil. A prakticky od té doby začli problémy s teplým startem. Startuji sice jen vteřinu, dvě, ale zato motor se tak třese, že mám pocit že vyskočí ven. Když startovat přestanu, chcípne to. Když to naskočí, tak otáčky jsou 819ot/min, spotřeba 0.5L/h, výkon při jízdě to má. Za studena to chytá dobře, ale je tam trošku cítit náznak těch otřesů. To s tou "jednohmotou" nebylo. Vyčistil jsem i promazal starter, bez úspěchu. Nevím jestli si to mám spojovat s problémem co jsem měl viz výše - tam opravdu byla špatná baterie, ale odešla až v zimě při -10°C. Takže jedině mi zbývá nový startér, či úprava palivové mapy, nebo něco dalšího? Ještě takové zjištění, když několikrát nastartuji ihned za sebou tak občas volnoběžné otáčky zůstanou viset na 960ot/min a drží se dokud je nezvýšim. Potom spadnou na 819. Edit: vyzkoušel jsem odpojení teplotního čidla, starty se o dost zlepšily, ale stejně to startuje jako traktor a občas to stejně škube.
  10. rubaspavel

    COLUMBUS (TRINAX) / RNS 510

    Tak mohu potvrdit, že s verzí 5.61 to jde. Měl jsem starší 3.5 a s tou to nešlo. Zatím to ale instalovat nebudu, spíše bych uvítal východní část(kvůli jižním zemím).
  11. rubaspavel

    COLUMBUS (TRINAX) / RNS 510

    Stáhl všechny archivy a všechny hlásí že jsou poškozené
  12. rubaspavel

    Nestartuje 1.9 TDI PD

    Ahoj, taky se přidám s problémem. Při teplém motoru mi při startování strašně kucká, a třese se celý motor. Je to jako kdyby běžel na 2,3 válce. Mám pocit že vyskočí ven a strašně duní, jako kdyby dýchal do sání? To trvá cca 1 vteřinu při startu a pak již úplná pohoda. Volnoběžné otáčky klidné, i výkon to má. Občas se povede start čistě. Dělá to jen když je olej ohřátý nad 70, mám NT a na teplotu vody to vliv nemá. Motor je rv 2007 BXE a najeto má 230tkm. Před rokem při 206tkm byla provedena výměna rozvodů a čerpadla. Olej pravidelně měněn za longlife po 15tkm. Minulý týden jsem si nechal vyměnit setrvák. Původní byl tak zaseklý, že dvojhmota se tvářila jako jednohmota. Chvilku po výměně se objevil tento problém. Mechanik se domnívá, že by to mohla být ohoblovaná vačka a neotevře ventil. Jakmile se motor roztočí, již má rychlost a ventil snáž nadzvedne. Zkoušel jsem dělat diagnostiku, ta je bez chyby. Zkoušel jsem diagnostikovat i rozvody, to se mi zdá také v pořádku. Dá se ještě něco zjistit VAGem? Nebo raději sundat víko motoru a kouknout dovnitř? Ještě doplním, že když jsem měl před 2 roky slabou baterku, největší problém bylo startování v létě když byl motor pořádně prohřátý. Startér se jen pootočil, zhasly světla a konec. Když jsem počkal půl hoďky, tak to s motorem obtížně protočilo a naskočil. Udělal jsem repas startéru a již to točilo krásně. Pak ale baterka stejně v zimě odešla. Teď se to začalo projevovat znova ale podstatně hůře. Diagnostika viz volnobeh1.bmp
  13. rubaspavel

    Nezávislé topení Webasto - problémy

    Neresil, budu stejne porizovat GSM ovladani. Ale nedávno mi klíče s dálkou upadly na zem a od té doby mám dosah pouze 5 metrů. A vzhledem k tomu, že je lovím často na zemi, si myslím že to bude tenhle problém. Šlo by někde z e-shopu si dálkové "zapůjčit", ale já už to asi řešit nebudu.
  14. rubaspavel

    Nezávislé topení Webasto - problémy

    Jo to jsem zapoměl napsat, tu jsem měnil a nepomohlo to.
  15. rubaspavel

    Nezávislé topení Webasto - problémy

    Zdravím, zhoršil se mi dosah dálkového ovládání ve směru od auta k dálkovému. Mám dodělávané webato Thermo Top V s dálkovým T91R. Anténu mám připojenou na ploutev na střeše. Předtím jsem měl dosah okolo 200m, nyní tak 100 ale i tak mi dálkové jen několikrát blikne, stejně jako když je mimo dosah. Webasto se nicméně spustí. Pokud se přiblížím na cca 10m tak na dálkovém dostanu i potvrzení. Setkal se s tím už někdo? Diagnostika pochopitelně nepíše žádnou chybu.
×