Jump to content

milan1sm

Uživatel
  • Content Count

    9
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0 Neutral

About milan1sm

  • Rank
    Junior

Recent Profile Visitors

734 profile views
  1. Zdravím všechny Tak u mě byli taky špatný starty fabia2 1.4 16v BXW r.v.12/2007 Nakonec jsem taky vyměnil čerpadlo. Podle vin jsme měl psané 3bar a filtr 4bar nakonec jsem koupil tohle nove za cenu okolo 1000,- https://www.autokseft.cz/ERA-Palivova-privodni-jednotka-ERA-775225A-775225A-nd1715133 Od té doby auto už týden startuje napoprvé. Přidávám odkaz na YouTube. https://www.youtube.com/watch?v=5WgSq_4qyJI&feature=share Všem co mi tady z fóra pomáhali moc děkuju👍 M.
  2. Ahoj tomas-SK O jaké auto šlo? a víš jaké čerpadlo ti tam přesně dali? Značka + 3bar nebo 4bar? Diky M.
  3. Ahoj Jaké palivove čerpadlo 4bar ti tam dali? Já zatím našel jen tohle. https://automedik.cz/palivova-privodni-jednotka-hoffer-7507006e Dej vědět ještě za týden jestli starty pořád ok. Díky
  4. U mě prošlápnutí plynu taky bez efektu. Jediné co jsem zatím vypozoroval, tak startují stylem: 1start) klasika otevření dveří zabzuči čerpadlo, klíčky v zapalování zabzuči čerpadlo pozhasinaji kontrolky start. Motor naskočí neudrží volnobeh a chcipne. 2start) mám vypnuté klíčky než uslyšim cvaknout relatko cca 20-40s pak otočím klíčky tady mi přijde že čerpadlo buď bzuči dlouho a start už je ok. nebo bzuči krátce a startuji potřetí stejným způsobem a pak už je úspěšnost cca 90% (starty v hodně teplem a zase naopak studeném počasí napoprvé) Ještě to budu sledovat. 😉
  5. Ahoj tak už to někdo vyřešil? U před FL? Nezkoušel někdo nějaký Chip nebo jinak upravit jednotku po tom co aktualizace na 8555 nezabrala? Případně obejít čidlo teploty? napojit jiné a nasimulovat teplotu při které to při startu nedělá? (aby nebylo jen odpojeny)
  6. Ahoj neví někdo jaké hodnoty má mít předvstřik u Fabie SDI? poznám to z hodnot ve vagu ve skupině 004? viz obrázek. Případně jaké hodnoty mám nastavit ve skupině 004 pole 3, a jaké jsou idealní volnoběžné otáčky?. TDI graf mi nejde spustit jen VAG-Scope. Všem moc děkuji M.
  7. Zdravím, Tak se u mě spotřeba trochu změnila. Vyměnil jsem termostat pořád propouštěl, takže se motor neohřál plus jsem přidal nějaký aditivum a spotřeba docela klesla. Jelikož jezdím skore stejné trasy, tak měřím spozřebu dám 40l např. při dojezdu 50km je to vždy po delší cestě,takže dojezd by měl být cca realný vynuluju počítadlo a palubák. Momentálně to dělalo na 40l/860km což je už podle mě přijatalná spotřeba. Jinak palubák ukazuje jiné hodnoty cca o 1l víc tak jsem to přes kabel snížil tak uvidíme jestli jsem se trefil na správnou hodnotu.Jinak jsem tu hodně na foru četl o kontrole synchronizace vačky s klikou. Nevíte někdo jak se dá(pokud se dá) změřit přes VAG com304 synchronizace vačky u sdi motoru? Nikde jsem to tu nenašel nebo pokud našel (zkoukni v motorovce, v měřených hodnotách kanál 4, pole 4 synchronizaci vačka-klika, jestli je v nule (ideálně)).tak mě to ve vagu podle návodu ukazuje tohle.. viz příloha. Nevíte co dělám špatně? Díky Milan
  8. Zdarec taky mám 1.9 SDI r.v.01 mám spotřebu na volnoběh u ohřátého motoru bez světel O,9 l/h viz obrázek spotřeba mi přijde taky vysoká podle toho, že jezdím hodně spořivě (na brždění motorem a moc to netočím) spotřeba cca 6 litrů.auto mám cca 1 rok a je to pořád stejný i po tom co jsem vyměnil filtry a termostat se spotřeba výrazně nezměnila. Na vagu jsem koukal na hodnotu egr ventilu a je 94,4% viz hodnoty na obrázku je možné,že to má vliv na spotřebu? ještě jsem se chtěl zeptat jestli někdo nevíte jak se dá(pokud se dá) změřit přes VAG com304 synchronizace vačky u tohoto motoru popřípadě na jaké hodnoty a u jaký skupiny by bylo vhodné se kouknout.(teprve s vagem začínám a moc jsem nikde návodů nenašel) Díky moc všem M.
  9. Taky mám podobný problém s sdi r.v2001, jezdím opravdu hodně citlivě a dost na brždění moterem, točím max do 2,5tis atd... prostě na spotřebu a pod 5,8 reálné spotřeby se nedostanu.Zkoušel jsem i opak a trošku to polechtat a točit na vyšší otáčky a spotřeba šla nahoru. Palubák ukazuje něco nokolo 7,2litrů spotřeby. Pokud nejedu jenom dálku jako např. do chorvatska kde to dělalo 5,3 podle tankování. Nikde jsem tu na fóru nenašel nějaký údaje z pp např. kolik to ukazuje na volnoběh bez světel(1,8l/h) a ihnet po nastartování, dále po ohřátí(1,1l/h), třeba 5 tka kdykoliv plyn na podlaze maximum9,4L... nevíte někdo?? vag zatím nemám takže jsem teplotu vody nezkoumal
×
×
  • Create New...