Jump to content

lukas3156

Uživatel
  • Content Count

    5
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0 Neutral

About lukas3156

  • Rank
    Junior
  1. lukas3156

    klopavé zvuky od podvozka

    práveže pri rozjazde aj pri prechádzani zákrut je všetko ticho,klepe len pri rýchlostiach menších ako cca 5 km/h , napr. pri odbočovaní na parkovisko atď.
  2. lukas3156

    klopavé zvuky od podvozka

    a dá sa pri odmontovaní kĺbu zisťiť či je chybný? alebo sa mení len metódou pokus-omyl?
  3. lukas3156

    klopavé zvuky od podvozka

    to by bol skor praskavy zvuk a robilo by to aj pri vyssich rychlostiach nie?
  4. lukas3156

    klopavé zvuky od podvozka

    Zdravím, Mám fabiu combi, 1.4 16v 59kw, najazdené 152 000 km. Pri nízkych rýchlostiach pri vytočenom volante( napr. pri odbočovaní/parkovaní) sa z prednej nápravy ozýva klopavý zvuk. Náprava klepe zároveň s točením volantu, ale aj keď je volant vytočený( nemusí byť naplno) a auto sa hýbe. Pred rokom v servise bolo zistené vadné ložisko horného uloženia tlmiča, po výmene ložiska sa zvuky prejavovali menej ,no teraz náprava klepe znova tak isto. Zaujímavosťou je, že to robí len pri nízkych rýchlostiach, akonáhle ide auto rýchlejšie, nič nepočuť, pri prejazde cez jamy je všetko ticho. Ďalšia vec je, že to robí oveľa intenzívnejšie keď je v aute aj spolujazdec, teda auto je viac zaťažené( väčšinou chodím sám, ale akonáhle sedí na mieste spolujazdca ďalší človek, klopanie je hneď počuť). Taktiež toto klopanie sa menej prejavuje keď prehodím letné R15 za zimné R14 ( tie majú väčší profil). V júli boli vymenené aj uloženia stabilizátora, no ani to nepomohlo. Pozeral som aj pružiny či nie sú niekde prasknuté, no nič som nenašiel. Tyčky stabilizátora sú tiež nové.Vie niekto poradiť v čom inom by mohla byť chyba? Je možné, že tieto zvuky robí celé uloženie tlmiča?( v servise bolo vymenené len ložisko uloženia).
  5. Zdravím všetkých, mám fabiu 1 combi,ročník 2007 a rozhodol som sa riešiť slabý príjem signálu rádia Pioneer DEH-1700UBG zakúpením adaptéru pre napájanie zosilňovača antény. Rád by som si ujasnil,kam sa zapája modrý káblik z tohoto adaptéru: mám ho zapojiť namiesto modrobieleho káblika,ktorý je zapojený do pozície 5 na ISO konektore? čiže vycvaknúť káblik z pôvodnej pozície a zapojiť tam modrý z adaptéru? ( tak ako som to vyznačil na obrázku so šípkou A). ak by modrobiely nešiel vycvaknúť je možné zapojiť kábel z adaptéru aj na niektorú zo svoriek označených šípkou B a C ? alebo mám modrý káblik za adaptéru zapojiť zo zadnej strany ISO konektora, ktorý vychádza z auta( na obrázku vyznačené šípkou D),do pozície oproti bielomodrému kábliku, ktorý je na pozícii 5. ak je to takto, potom svorky B a C nechať spojené? Pridávam aj stranu z návodu k autorádiu,kde je schéma zapojenia káblov. Vopred ďakujem za radu.
×