Přejít na obsah
  • Vytvořit účet

PsychoWard666

Uživatel
  • Počet příspěvků

    14
  • Registrace

  • Poslední návštěva

Statistiky prodejce

  • 0
  • 0
  • 0

Popularita

4 Neutrální

O uživateli PsychoWard666

  • Hodnost
    Nováček

Návštěvy profilu

83 zobrazení profilu
  1. PsychoWard666

    LEGO modely Škodovek

    Už delší dobu stavím modely z lega a rád bych se o ně formou návodů podělil s Vámi. V současné době se začínám věnovat starším modelům Škoda, momentálně mám hotového Rapida a pracuji na 120 mezitypu. Dále je v plánu erko, stovka a další, ale vše záleží na zájmu lidí. Bohužel kromě toho, že tvorba kvalitního návodu zabere dost času (10-30 hodin + tvorba modelu ve 3D), tak abych vše otestoval musím podle návodu model někdy i několikrát sestavit. Proto by se mi hodila podpora. Na oplátku za měsíční příspěvek nabízím dané návody včetně seznamu kostek a samozřejmě pomoc s jejich individuálním zakoupením, aby si model mohl postavit kdokoliv doma. Podpořit mě můžete na této stránce, za příspěvek 5 dolarů dostanete návody a seznamy kostek, za příspěvěk 10 dolarů navíc i 3D modely, které se v daném programu dají snadno upravovat, měnit barvy a dále přizpůsobit podle sebe. https://www.patreon.com/user?u=15669189 Veškeré dotazy ohledně modelů a věcí kolem rád zodpovím na Facebooku a nebo samozřejmě i zde. https://www.facebook.com/PsychoWard666-LEGO-models-338105333453378 Samozřejmě budu vděčný za sdílení mezi vašimi přáteli a známými, které by to mohlo zaujmout. Děkuji všem za podporu.
  2. PsychoWard666

    Vysoka spotreba

    Zbytek výfuku je ok, ten sem měnil a měnilo se to komplet všechno za nový díly a nikde nic nefouká.
  3. PsychoWard666

    Vysoka spotreba

    Tak já vím, že je to 136B, ale i když napíšu BMM tak každý ví o co jde. Netěsnost motoru a těsnění pod hlavou zatím nevím v jakým je stavu, tlaky nemám jak změřit, ale možná kámoš bude mít doma potřebný vybavení. Oleje sem dolil cca litr za rok....nevím jestli je to moc nebo ne, výměnu sem zatím nedělal protože by to chtělo udělat rozvody tak to chci udělat při jednom, ale dělat rozvody na motoru co se takhle chová se mi moc nechce. Starty v pohodě, předtím zlobil startér, co sem ho vyměnil tak to natočím kdykoliv bez problémů. A těsnění sem měnil včera a nepomohlo to....jinak 136B má těsnění v celku, nemá zvlášť sací a výfukový. Zkusím teda zjistit, jestli by mi někdo nezměřil ty kompresní tlaky, kdyby někoho napadlo co ještě by to mohlo dělat tak napište.
  4. PsychoWard666

    Vysoka spotreba

    Bohužel jsem při hledání proč to dělá narazil na podobná témata a skončily bez vyřešení problému a vypadá to, že dopadnu obdobně....už jediný co můžu zkusit je vyměnit ten snímač otáček (asi zbytečnost) a kabelový svazek. Pokud není chyba v něm tak už fakt nevím a v podstatě asi nikdo neví. Na Felicia klubu nejsem sám kdo tohle řeší a chystá se tam vyměnit celý motor, tak uvidíme jestli mu to pomůže....pokud ano tak je někde mechanický problém.
  5. PsychoWard666

    Vysoka spotreba

    No když ho nechám chvilku běžet na místě tak se na těch 90 dostane, já to bral spíš za jízdy a v tomhle počasí, takže tam by chyba asi být neměla. Termostat sem taky měnil a ten funguje jak má, řídící jednotka použitá, ale zase by bylo divný, kdyby obě dvě měli stejnou chybu, ne že by to nebylo možný, ale měla by být z bez problémů funkčního auta
  6. PsychoWard666

    Vysoka spotreba

    Ono se to po výměně toho vstřikovače s klapkou trochu zlepšilo, ale brzdy bych řek, že nepřibržďujou, z kopečka se to rozjede samo, i když stojím někde na semaforu a je tam hrbol tak musím držet brzdu. Teplota je v pohodě, po ohřátí 80°C podle diagnostiky.
  7. PsychoWard666

    Vysoka spotreba

    Já s tím jezdím spíš do práce, takže ty 3000ot max a hned řadit, maximálně když jedu někam dál tak čtyřku vytáčím víc, protože pětka je líná, ale tak prostě normál, nejezdím jak magor, prostě tak aby to jelo a nebylo to uplně líný. Myslím, že oxidace by se projevila při měření odporu na tom kabelu ne? A tam má být max 1,5 ohmu a já naměřil asi 1,4 ohmu. A celkově ten konektor se pohledem zdá být ok.
  8. PsychoWard666

    Vysoka spotreba

    Diagnostiku mám a na nic sem právě nepřišel, závady mi to nehlásí a i měřením je vše ok.....jenom mě tak teď napadlo, jestli by to nemohl dělat snímač otáček, ten sen neměnil. To mi právě někdo teď radil na jiném foru.
  9. PsychoWard666

    Vysoka spotreba

    Výfuk se během toho roku porůznu měnil, nejdřív série, pak série a konec Soieta, pak první díl Favorit (s lambdou) střed Favorit, konec Soieta a pak to co jezdím teď, a to je první díl Favorit, střed trubka od JP a konec série.....všechny tyhle kombinace stejně způsobovali černý výfuk plný sazí.
  10. PsychoWard666

    Vysoka spotreba

    Tak vyzkoušeno a ta lambda co tam byla, když sem to koupil funguje jak má, po ohřátí plamenem vyskočí na 0,85V a po oddálení klesne na 0V. Takže tady chyba nebude.
  11. PsychoWard666

    Vysoka spotreba

    Ok, zkusím to podle toho návodu a uvidíme co zjistím
  12. PsychoWard666

    Vysoka spotreba

    Podle čísla na krabičce mám tuhle 0258003666 http://ecat.elit.cz/Lambda-sonda-ctyrdratova-BOSCH-ROBERT-0-258-003-666/005JlJFRlBBR0U9QXJ0aWNsZUJyb3dzZXImVE5WPTgwN3wtMzEzNzl8LTMxMzc4fDkmVFQ9Y2FyJlZlaGljbGVJRD04MDQzJlZlaGljbGVUeXBlSUQ9MSZQYXJ0RGV0YWlsSUQ9MCAyNTggMDAzIDY2Ng== Svíčky už sem taky měnil. Teď jsme vyměnili těsnění pod klapkou a těsnění mezi sáním a hlavou a nepomohlo.
  13. PsychoWard666

    Vysoka spotreba

    Kolem 9,5 litru, jezdím teda hlavně po městě. Ale spíš jde o to, že je to hodně bohatý, z výfuku je cítit benzín a co sem měl laďák tak po sundání se z něj sypali saze jak z diesela. Lambda byla origo, pak sem zkoušel 2 bosch přímo na 1.3BMM a u všech to samý.
  14. PsychoWard666

    Vysoka spotreba

    Zkusím jestli mi někdo neporadí tady, hledal sem a ptal se na různých forech na netu ale bez úspěchu. Mám Felicii 1.3 BMM 50kw, už ze začátku byl problém s bohatostí a černým výfukem, za rok co jí mám se na ní vyměnilo snad vše co se dá, zapalovací modul, kabely, palec a víčko rozdělovače, svíčky, filtry, čidla teploty, termostat a nakonec i vstřikování s klapkou, lambda a řídící jednotka. Pořád je problém, že na VAGu mi ukazuje lambda na volnoběh nějakých 0.95 - 1.05V a při jízdě viz přiložená fotka. Samozřejmě proto je to bohatý a hodně to žere, jenže kde je problém, když vše sem vyměnil. Jinak sem vše prošel podle dílenské příručky a veškeré kabely sem proměřil a hodnoty které má co ukazovat jsou v pořádku. Lambdy sem vyzkoušel 3 a všechny fungují stejně. Jediná věc co mi nesedí, je že podle DP mám naměřit na lambdě odpor mezi kabely vyhřívání 1,5 ohmu a já na všech naměřím 3 ohmy, a to i na nové a nepoužité lambdě. Už jsem v tomhle bezradný a poslední věc na kterou se chystám je výměna těsnění u svodů. Ale pochybuju, že tohle pomůže. Budu rád za každou radu.
×