Podzimní 25.sraz SKODAHOME v novém - 21.10.2017 v tradičním prostředí Triocampu Praha 8 / Více informací zde>>>

nseries100

Facebook Uživatel
  • Počet příspěvků

    69
  • Registrace

  • Poslední návštěva

Popularita

2 Neutrální

O uživateli nseries100

  • Hodnost
    Uživatel
  • Datum narození 24.5.1992

Návštěvy profilu

508 zobrazení profilu
  1. @Lukáš F. 500 ml s rozprašovačem.. to je tak na 2x ne?
  2. @Martin Rušaj na vosk jsem se neptal...
  3. Ahoj, můžete doporučit nějaký vyzkoušený přípravek na umytí auta? Asi nějakou ultra-chemii aby to auto odmastilo a zbavilo veškerých nečistot z provozu... Zatím mám jen pH neutrální šampon, ale to je tak na umytí navoskovaného auta, aby se neporušila ochrana
  4. Když jsou pro tento daný motor určeny 4 litry, tak holt 4 litry...
  5. Co je tohle za hrůzu? Reklama, která překrývá obsah fóra...
  6. Ahoj, nekódoval jsi předtím HHC? Já když ho kódoval tak jsem zapomněl udělat soft reset jednotky a pak mi pořád vyskakovala chyba Loss Ind Error Tyre Pressure...
  7. Tak proč to píšeš do tématu F III?! ...
  8. @Bikes ty kryty po stranách náhodou nejdou někde sehnat na Combi?
  9. @kybernetik Díky za to TPI. Taky se potýkám s tímto "problémem".
  10. @milanxx V kterém servise ti to dělali?
  11. Řešením je reklamace. Už to tu pár lidí řešilo.
  12. Ve Windows 10 je Internet Explorer 11 defaultně nainstalován. Stačí v nabídce start vyhledat "Internet Explorer" a spustit ho.
  13. Setkal jste se někdo s chybovou hláškou při pokusu nakódovat zobrazení teploty oleje? Zkoušel jsem postup podle @wirer, ale nezadařilo se. První varianta - Modul 17 – Instruments - Adaptations 10 (7)-ESI: Coding of Service Interval Extension (SIE)-TOG --- tuto položku nemám ve výběru zmeniť na Oil level thermal sensor connected Druhá varianta (dostávám Error) - Modul 17 – Instruments - Coding 07 – Long Coding Calculator - Byte 10 – Bit 1 Display Oil Temperature
  14. Tak jsem tedy tak učinil. Avšak téměř okamžitě po uložení se rozblikala kontrolka tlaku v pneu spolu s hláškou Loss Ind Error Tyre Pressure. Když uložím tlaky v pneu, tak se to asi po 10s opakuje. Když vrátím původní kódování, hláška se objeví taky. Nesetkal se s tím někdo? EDIT: Zdá se, že se problém vyřešil pomocí Soft resetu jednotky. HHC tedy funguje tak jak má a @wirer opravdu jsem měl špatný popisek k HHC na Byte 16 místo 22.
  15. Zdravím, sundával jste někdo na svém autě reklamní polep od dealera na zadním okně? Co se vám případně nejvíce osvědčilo pro odstranění polepu a zbytků lepidla?