Jump to content

Startování + škubání za jízdy


alsiik
 Share

Recommended Posts

Ahoj,

mám poslední dobou nepravidelný problém u OI 2.0 85kW, 2003, najeto 177kkm.

Když zhasnu teplý motor a po nějaké době ho natočím, občas nenaskočí vůbec anebo se rozběhne okolo 500 otáček a zdechne. Když tohle udělá, tak při prudší akceleraci (na dvojku se to pozná nejlíp) chybí výkon a někde okolo 4000 to dost zaškube, nechce se mu do otáček. Jakmile se to jednou takhle proškube, pak to jede normálně. Když to nastartuje normálně, škubání se taky nekoná.

Doplňující info: Mám v hajzlu druhou lambda sondu za katalyzátorem a svítí mi kontrolka emisí. To mám ale už rok a půl. Na diagnostice je taky sporadická chyba snímače otáček vačkového hřídele, nevím jestli to může souviset s problémem

Setkal jste se někdo s podobně se projevující závadou ??

Link to comment
Share on other sites

  • 2 weeks later...

Ahoj,

mám poslední dobou nepravidelný problém u OI 2.0 85kW, 2003, najeto 177kkm.

Když zhasnu teplý motor a po nějaké době ho natočím, občas nenaskočí vůbec anebo se rozběhne okolo 500 otáček a zdechne. Když tohle udělá, tak při prudší akceleraci (na dvojku se to pozná nejlíp) chybí výkon a někde okolo 4000 to dost zaškube, nechce se mu do otáček. Jakmile se to jednou takhle proškube, pak to jede normálně. Když to nastartuje normálně, škubání se taky nekoná.

Doplňující info: Mám v hajzlu druhou lambda sondu za katalyzátorem a svítí mi kontrolka emisí. To mám ale už rok a půl. Na diagnostice je taky sporadická chyba snímače otáček vačkového hřídele, nevím jestli to může souviset s problémem

Setkal jste se někdo s podobně se projevující závadou ??

mam stejny problem

EDIT:

Mám stejný problém. Octávka 0.2 160 000, vyměněny obě lambdy, vyměněn palivový filtr, svíčky, kabely k svíčkám, cívka zapalování. Vše originál. Auto mám na LPG, ale tento problém se objevuje jen při jízdě na benzin. Takže mě ještě napadá škrtící klapka, vstřiky nebo palivové čerpadlo. Diagnostika hlásí výpadek třetího válce.

Edited by Wojnar
Je nějaký důvod proč cituješ poslední příspěvek a k tomu špatně a needituješ příspěvky?
Link to comment
Share on other sites

  • 11 months later...

Chcel by som sa spýtať, či nemáte skúsenosti alebo rady čo to môže byť, auto ide bez problémov, jediné čo som si všimol je, že troška ťažšie štartuje, potočím kľučikom a trvá mu tak sekundu dve kým naskočí, ale naskočí stále na prvý šup.

K problému, všimol som si že na jednotke keď pridám výraznejšie plyn tak občas trhne autom, ako keby úplne stratilo výkon na chvíľku a potom ho úplne hodí ako znova nabehne. Je to fakt iba chvíľka, ale občas to riadnu trhne. Deje sa to niekde okolo 3000 otáčok, robí to náhodne, keď to chcem následne hneď zopakovať tak mi vytočí úplne pohode aj 10 krát za sebou bez cuknutia úplne normálne a potom zasa niekedy z ničoho nič trhne.

ďakujem dopredu za rady a nápady :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...