35 příspěvků k tomuto tématu

Zdravím lidi, nemáte někdo tušení jak proměřit regulátor na octavii jestli je v pořádku????Nebo náhodou vnitřní zapojení alternátoru???? Jedná se mi o regulátor který je demontován z alternátoru. (třeba pomocí regulovatelného zdroje)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Zdravím lidi, nemáte někdo tušení jak proměřit regulátor na octavii jestli je v pořádku????Nebo náhodou vnitřní zapojení alternátoru???? Jedná se mi o regulátor který je demontován z alternátoru. (třeba pomocí regulovatelného zdroje)

CAU. PRECO SI TO ROZOBERAL??? NEDOBIJALO TO?? MOC TO NABIJALO???

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
CAU. PRECO SI TO ROZOBERAL??? NEDOBIJALO TO?? MOC TO NABIJALO???

Vybíjel baterii,stále budil. Tak to je jasně vadný regulátor vyměněn a je to v pohodě, ale jedná se mi do budoucna.

Třeba na feldě dáš kostru a plus a na uhlíky zkoušečku a na zdroji si ho vyzkoušíš,ale octavia má jeden vývod na přímy plus na altíku

a druhý je z fáze vinutí a to jaksi nevím jak vyzkoušet jestli je regulátor dobrý.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím, chtěl jsem se zeptat, kolik km můžou odhadem u alternátoru vydržet uhlíky ? Mám O1 Tdi 66 kW najeto 180 tis.km, a už jsem musel repasovat startér.

Díky za odpověď.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

to se nedá moc odhadnout někomu klekne jinej najede autem víc jak 300 000km a alternátor puvodní

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Nazdar chlapi, mám problem na alternatore mi odišiel regler a ten regler nikde nemaju vraj to je klon mali iba 9 kusov, že alternátor bol repasovný mal som tam magneti marelli 90A 12 V a teraz mám v ponuke alternatori ktoré maju 120 A a 14 V možem to dať do mojej octy ? je to 1,9 TDI motor AGR, rok 6/2000 predface, 66 kw (manualna klima, el. okná..) Dakujem

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

pokud ti bude pasovat drzakama na motor a ma stejnou remenici, tak ho tam klidne dej

to, ze je proudove silnejsi nicemu nevadi, aspon bude mit rezervu

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

pokud ti bude pasovat drzakama na motor a ma stejnou remenici, tak ho tam klidne dej

to, ze je proudove silnejsi nicemu nevadi, aspon bude mit rezervu

myslíš že by vošiel aj z VW caddy trocha vačší ale úchyty by seeli lebo v octavii je to dosť napchate ako iste vieš

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

to nemam tuseni, z vw by mohl byt stejny...

nejde jen o to jestli ho prisroubujes na motor, ale take aby pak byla remenice spravne daleko, aby byla zaroven se vsema ostatnima na motoru

predpokladam, ze to pasovat bude, driv jsem narval do naftovy felicie 90A alternator z golfa

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Nazdar chlapi, mám problem na alternatore mi odišiel regler a ten regler nikde nemaju vraj to je klon mali iba 9 kusov, že alternátor bol repasovný mal som tam magneti marelli 90A 12 V a teraz mám v ponuke alternatori ktoré maju 120 A a 14 V možem to dať do mojej octy ? je to 1,9 TDI motor AGR, rok 6/2000 predface, 66 kw (manualna klima, el. okná..) Dakujem

Daj si opravit tvoj povodny alternator.

LINK: http://www.autocentrum-elis.sk/index.php

LINK: http://www.rmteam.sk/?opravy-starterov=alternatory&rmteam=6

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

ahoj po čem jit prvni když nesviti vubec kontrolka dobijeni- jako vubec tam neni a altik nedobiji.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

u altiku odpoj kabel s buzenim a spoj ho se zemi, jestli se ti rozsviti kontrolka

jestli jo, je problem v alternatoru

jestli ne, tak resit kabelaz k budikum

zmer napeti v konektoru buzeni u altiku

Upraveno uživatelem zdesim
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravim vás chlapci,

odešel mi altík na mé Octě 1.9 TDI 66kW 12/2002. Po vymontování a dodání na repas mi bylo řečeno, že je bohužel nafouklý stator, a že se musí provézt výměna statoru a rotoru. Cena s prací á 3900,- :-D. Sehnal jsem si tedy alternátor jiný s téměř novou volnoběžkou za 2000,-. Bohužel jsem až po dodání altíku do servisu na namontování zjistil, že se jedná o alternátor z Fordu Galaxy. Byl sice o něco větší, ale i přesto se tam chlapcům podařil namontovat. A teď nastává můj problém. Když otočím klíčkem, kontrolka dobíjení normálně svítí, jako svítila. Po té nastartuju a kontrolka dobíjení svítí stále. Přidám plyn a zvýším otáčky na cca 1500 a kontrolka zhasne a už nesvítí ani na volnoběh. Nevím vůbec co s tím. V servisu mi bylo řečeno, že by to mohlo být způsobeno tím, že je alternátor ze starého Galaxy, který měl ještě žárovkové kontrolky, kdyžto moje Octavie má už diodové, což znamená menší odběr. Moc se mi tato teorie nezdá. Jaký na to máte názor vy? Stalo se vám někomu něco podobného? Díky za každou radu a odpověď.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tohle se mi nestalo, ale ta teorie se zdá být správná. Teď jde o to, jestli to bude správně dlouhodobě fungovat.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Je to tím altíkem z gala,má jiné vnitřní zapojení a musí se prohodit piny aby vůbec dobíjel,což asi udělali,jen to potom takhle zlobí že sám při volnoběhu nenabudí a je potřeba zvednout otáčky nad 1000 a pak to normálně dobíjí,jen to je otravný a ne uplně slušivý když se to chová jako stará š1000 s dynamem :kol-27:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

hmn, předpokládám, že je to ten Galaxy co se do něj montoval motor VW 1.9 TDI, ano?

Tudíž alternátor šel ze stejného motoru zase na stejný, čili problém v otáčkách by být neměl.

Nebo jak to je?

Nehádám se, zajímá mně to jako téma do diskuze.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

No nevím co tam montoval ale už mě to potrápilo,dělá to bordel i když ho dáš klasicky přes žárovku na tvrdo,tak taky chce přidat plyn aby zhasla,byť stejný altíky ale nejdou zaměnit,pak ještě rozdíl ve štekru hranatej a pulkulatej a tam je prohozený buzení a ještě jestli to má dotaženej kabel na řízení jednotkou,ono to vypadá snadný ale z triviální záležitosti je hned průser...

Takže nemyslím že je problém v otáčkách jak si asi chtěl nastínit,ani rozdíl diesel benzín alt při zachování výkonu alt a ani v budíkách jestli dioda nebo žárovka,jen to prostě je altík ze starýho krámu kde se sem tam tenhle jev vyskytuje a neřeším to pokud to dobíjí,co si kdo přiveze tak namontuju,každý má tu možnost si to nechat zrepásnout :kol-32:

Upraveno uživatelem stk
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jasně, že motor je VW je jedna věc, ale elektrika je už od Fordu, takže i altík si dali "svůj".

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Dratak:No prosímtě Net je plněj bazarových nabídek na altíky a ty zrovna koupíš kousek z Forda za 2tis? :kol-28:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jasně, že motor je VW je jedna věc, ale elektrika je už od Fordu, takže i altík si dali "svůj".

Ne ne altík je VW ale líší se vzájemě dle rv,není to tak že pošlu altík z 98 do 2001 atd. nikdo z nás neví co tam má namontovaný žádný číslo altíku nic jak to kdo zapojoval atd prostě nic nevíme...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Hodím to sem, ať nezakládám nové téma.

Zdravím, zlobí mi dobíjení baterky na O1 TDI 98, tak bych se chtěl zeptat na pár věcí:

Regulátor alternátoru stabilizuje napětí na 14,3V na svorce alternátoru, nebo je snímání zatažené až k baterce?

Dá se vyměnit regulátor v alternátoru za 14,5V?

Jde o to, že už cca dva roky se mi vleče problém, že vlétě vše zdánlivě funguje, ale kolem nuly už nemůžu nastartovat. Loni jsem to řešil koupí nové baterky, ale letos to nechtělo startovat už kolem +5 stupňů. Koukl jsem se na baterku: zasolená, málo elektrolytu, kapacita z původních 70 Ah jen cca 15 Ah. Koupil jsem tedy opět novou baterku a začal s měřením:

Po nastartování je zdánlivě vše OK, na nabité baterce 14,3V, podle servisu OK. Pokud ale zapnu světla, napětí na aku klesne na 14.2V. Pokud zapnu ještě ventilátor 14,1V atd. Otáčky motoru nemají vliv.

Vytáhl jsem si tedy ještě pro jistotu měření proudu do kabiny (úbytek na silodrátu kostry z baterky) a díval se, jak se to chová za jízdy:

Bez světel cca = +- 0,5A.

Zapnutá světla = cca 4..5 A teče z baterie

Zapnutý ventilátor na II = cca 12 A teče z baterie

Jak se aku vybíjí, postupně proud přebírá alternátor. Výsledkem je, ža alernátor udržuje akumulátor stále jen na cca 20% nabití. Jako by byl "měkký" alternátor, nebo přechoďáky v přívodech. K samotnému alternátoru jsem se zatím neprobojoval, takže nemám ještě vyloučené přechoďáky na silodrátech.

Trošku mě mate, že vetšina lidí tvrdí, že pokud je na baterce za běhu motoru 14V, tak je vše OK, ale to už teče proud ven, místo aby se dobíjela.

Nesetkal jste se někdo s podobným problémem? Vůbec by mě zajímalo, jaké přesně napětí naměříte na baterce na autě bez závady při zapnutých spotřebičích.

Upraveno uživatelem Tomkk
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

1. určitě bych si nechal zkontrolovat alternátor - vypadá to podle toho co popisuješ právě na problém alternátoru.

2. pokud by jsi měl přechodový odpor na vedení od alternátoru, poznal by jsi to pouhou rukou - spoje by se neskutečně přehřívaly... důsledek by byl i viditelný. Alternátor dodává proud 70 - 100A

Pořádně si očistit a zkontrolovat spoje ukostření pod baterkou, ukostření motoru (alternátoru), zkontrolovat pojistkový box nad baterkou, kontakty na alternátoru (všechny).

Alternátor by měl dávat konstantní napětí a proud při jakémkoliv zapnutém spotřebiči!!! Měl by spolehlivě udržet chod auta i se spotřebiči bez baterie!

Zjednodušeně řečeno - alternátor ti nedobíjí, alespoň ne tak jak má. Nebo ti baterku přebíjí. Proto ta nasolená baterka.

Tipuji to na odcházející diody v alternátoru... další možnost je jeho řízení je vadné...

Upraveno uživatelem Lonanek
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Myslím, že horký by to být nemuselo. Při běžném provozu se světly je odběr cca 30 A a při tomto mám pokles napětí ani ne 0,2 V. To odpovídá ztrátě 6 W na přechoďáku 6 mOhm. To se v té hmotě ztratí.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zeptam se, nekdo z Prahy a okoli, kdo by mi udelal novy draty okolo baterky? k altiku, starteru a kostru? Ten altikovej drat se dost hreje hned za pojistkama na baterce...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Proletovat a pořádně (např. plynovou pájkou). Mě takhle odešel pojistkový box.

Záleží také kde se hřeje, může být jen nedostatečně dotažený na pojistkách.

Je tam malý přechodový odpor (ztrácí se na něm jen 0,2 V) a hřeje jako prase, že???

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se