Jump to content
SandyZ

Klepání z motoru po nastartování studeného motoru

Recommended Posts

V 14. 11. 2013 na 19:03, chleidy napsal:

...mě se to občas stává též....když nastartuju a otáčky motoru jsou postupně sestupný od 1250 do volnoběžných tak to nedělá, ale když hned po startu klesnou na standartní volnoběh tak je to slyšet, ovšem jenom v určitém spektru otáček, je to jako když ti klepe trubka do rámu...není to ale po každým startu, spíš sporadicky...v servisu nic neobjevili, vše OK...takže to neřeším a nechám projevit, na to jsou záruky ne ?...

Ahoj, jsem na tom úplně stejně, začalo se to zhoršovat při nájezdu 50tis. km, teď se blížím k 80tis. km a už  to není jen trubka do rámu, ale hází to s celým autem, po zmáčknutí spojky klid, takže pokud je po startu cca 1200 otáček můžu spojku pustit, pokud 800 a méně nemůžu spojku pustit, protože se bojím že se mě rozletí motor (vždy po startu chvíli čekám a když to jde hned na 800 a méně otáček, čekám se sešlápnutou spojkou a pak hned jedu), vyhnu se tomu brutálnímu cukání s autem), proto mě zajímá jak jsi postupem času dopadnul ty? Přeci není po 80tis. km spojka na odpis? I když těžko říct jak s autem zacházel první majitel. Díky

Share this post


Link to post
Share on other sites

Ahoj, řešil jsem problém s cvakáním související se spojkou. Když jsem sešlapnul spojkový pedál zvuk zmizel. Řešení bylo výměna spojkového ložiska v autorizovaném servise za 4tis. Auto mělo najeto 60tis.

Share this post


Link to post
Share on other sites

Ahoj, chtěl bych konečně dořešit můj problém, který řeším už přes rok. Konečně se mě to podařilo natočit, v autorizovaném servisu jim to zrovna nikdy neudělalo tak to nemohli řešit. Dělá to jen když je pod 10°C a to když pustím spojku a když poté zapnu vyhřívané zadní sklo. Čím větší zima/mráz tím více chce motor vyskočit z auta. Pokud je po startu 1200 otáček neudělá to. Pokud je po startu 800 dělá to. Motor musí být studený. Video natočeno v 10°C takže to není tak razantní, ve větší zimě motor hází 2x až 3x více. V tomto případě motor škubnul pouze po puštění vyhřívaného zadního skla a to několikrát (od 19 vteřiny videa). Motor 1,4TSI, 103 kw, 4/2014, najeto 87 tis. km. Dokáže někdo poradit? Děkuji moc za každý názor.

 

edit: ještě dodám, že po zmáčknutí spojky to přestane

 

 

Share this post


Link to post
Share on other sites

Mě motor dělával semtam úplně stejný zvuk. Jak jsem psal ale vedle v tématu "chod spojky", zmizelo to přehráním softwaru(spolu s tím cukáním) a za těch pár měsíců už to neudělalo ani jednou.

Share this post


Link to post
Share on other sites

Chtěl jsem v servisu, aby mě nahráli nejnovější software do motoru, ale pokaždé neúspěšně s tím, že tam mám nejnovější verzi. Takže nevím co s tím. Toto video jsem poslal včera i do autorizované servisu kam jezdím a zatím neodpověděli  :-/  

Share this post


Link to post
Share on other sites

Já mám najeto 18 tis.km a klepe mi to stejně i když je venku teplo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...