Podzimní 25.sraz SKODAHOME v novém - 21.10.2017 v tradičním prostředí Triocampu Praha 8 / Více informací zde>>>
taktik

Hlučnost rozvodů po startu Rapid 1,2 TSI 2013

639 příspěvků k tomuto tématu

Ja nevim co mam, ale co vim je ze mam najeto 29000 km a nic nerachoti. Auto vyrobeno v Lednu 2015. Povetsinu kratke trasy ;-)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím, mám Rapida r.v. 4/2013, 77 kw, najeto 125 t. km, dělalo mi to rachot při startování. Nechal jsem tedy vyměnit celé rozvody, ale rachotí to při prvním startu stále. Chtěl jsem to reklamovat, ale bylo mi řečeno, že jsou ještě špatné nadzdvihátka ventilů. To mi ale připadá jako blbost, když po nastartování jede motor potichu. Můžete mi někdo poradit? Díky.:( 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tohle mi dělalo taky, po vyčištění napínáku je zatím klid. Dávali ti celou opravnou sadu, kde je i nový napínák?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

a takhle ti to rachotilo i předtím, nebo hlavní důvod byla délka, kvůli který jsi měnil rozvody ? toto je totiž zcela normální projev :)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

i předtím, jen trochu řehtal řetěz i během chodu motoru, tak jsem to pro jistotu nechal vyměnit

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ale překvapilo mně, že to stále dělá kravál i po výměně rozvodů. Myslel jsem, že to bude už potichu.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

natočim ti mýho kocoura 63kw. 47tis najeto.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak jsem to zjišťoval přesně, mám měněný řetěz, vodící lišty a napínák. Stejně mi to rachotí i když jsem zkusil dát nový olej. Tak nevím, kde je chyba. Přece po takové výměně by to dělat nemělo ne? Děkuji za odpovědi a nápady co s tím. Už mě ten rachot při startování nebaví. Po nastartování jede motor normálně potichu.

Upraveno uživatelem gogocik
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

dnes ráno a dnes odpoledne stejný zvuk.start krátký a motor vylítne do otáček.V oboudvou případech při jízdě na studenej motor cuky cuky...

Když bych točil dýl tak to neudělá.

record20171010124530.3gpp

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

tak co kluci, nic? Vám to dělá jiný pazvuky? Krom toho někdy mi šustí asi řemen na studenej motor.Mám natočit další starty?Točim to mobilem...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Mi to startuje 2-3 s jako traktor - viz má nahrávka. Prý je to normální. Zkus to natočit i s obrazem, je to lepší.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Já po vyčištění zatím bez rachtání. A to auto stojí klidně týden bez pohybu (jezdím ještě do práce na kole).

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Aj ja mam štartovanie bez problémov. Taktiež sa na aute nejazdí každý deň. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Já jezdím každý den, startování pokaždé stejné. Stává se i to, že zajedu cca 8 km pro manželku do práce, čekám 5 minut, než dorazí a start opět s rachotem. 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

to já jak říkám 100 starů a nic. Pak dva studený starty za den a drndání. Ale nedržel jsem dlouho starter.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jen tak mimochodem, nevíte někdo jaký je postup při měření protažení řetězu? Jestli je na to nějaký přípravek nebo se vezme jen hloubkoměr a přiměřenou silou se zatlačí dovnitř dutiny až to dál nejde (řetěz na rozdíl od řemenu není pružný, takže koncová poloha tam je znatelnější)?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

dnes jízda na myčku a okruh přes Poděbrady, Kouty,Chleby, aby auto trošku oschlo. Studený start→držen klíček déle. Bez rachotu. Další starty bez rachotu.

record20171014134048.3gpp

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ahoj, snad nevadí, že se přidám se svou zkušenosti. Sice Fabie 1.2 tsi 63kw. Najeto 164 000km rozvody ještě výroby. Po startu otáčky vždy vyletěly nahoru cca 1200. Rachtani jak traktor, při jízdě celkem v pohodě, po zastavení a odstavení auta na volnoběh motor cvakal, jak šicí stroj. Při delší stání, třeba 2 až 3 dny motor po startu i poškubavál. Tak jsem to hodil do AS, řetěz vytažen na 76mm, doporučena okamžitá výměna kompletních rozvodů. Od té doby ticho, občas se mi i stane, že si myslím, že sem nenastartoval. Takže po vyměně by to asi cavakat vůbec nemělo. To jsem tam ještě nechal olej, co na něj bylo najeto 12tis. Vypadal ještě dobře.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se