Přejít na obsah
  • Vytvořit účet
bartuch

Vybíjení baterie

    Doporučené příspěvky

    mám problém s vybíjením baterie.připojil jsem ampermetr mezi mínus svorku baterie a naměřil jsem 0,45A místo 0,01 až 0,03.postupně jsem procházel pojistky a když jem vyndal pojistku na vnitřní osvětlení-centrální zamykání tak najednou klesl proud na požadovaných 0,01A.chci se zeptat jestli má někdo nějakou zkušenost čím to může být než se vtom začnu vrtat.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Ano, toto už tady bylo. Já jsem to řešil před rokem.

    Ale nikdo ti tady k tomu nic neřekne. Řeší se tady jen chujoviny jako "moje spotřeba a jaké kola" ale nic pořádnýho...

    Ale k věci: Za dva - tři měsíce jsem měl vždy prázdnou baterku . Měl jsem rozdělaného půl auta, výměna 3 baterek a tak dál... A pořád velký klidový odběr. Až jednou mi jeden mechoš poradil, ať změřím odběr při odemčeném stavu zámků a potom při zmčeném. Tím jsem zjistil, že při odemčených dveřích odběr způsobují přední řídící zámky!! Od té doby mám auto přád zamčené a to i v garáži. Baterka drží a tak to zatím nějak neřeším.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    to jsem zkoušel měřit při uzamčeném i odemčeném stavu ale furt to samé.zkusil jsem rozebrat všechny dveře a odpojovat postupně napájení na zámky ale taky nic.zítra se zkusím dostat k řídící jednotce zkusím jít po drátech jestli není někde proseklej nebo tak

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    mě vybíjelo baterii originál rádio symphony, měl jsem nastavenou funkci nahrávání dopravních zpráv,nebo co to bylo, ta byla aktivní i při vyp. motoru, nebo z toho co tu bylo psáno.....centrál,zásuvka zapalovače

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Mam problem vybiji se mi baterka.Je tam porad odber kolem 0.6 A :( .Bylo podezdreni na alarm (Magicar),ale po jeho odpojeni klesl odber jen o 0,07A.Zkousel jsem vytahnout vsehny pojistky,odpojit alternator a porad nemuzu prijit co to zere.

    Nemate s tim nekdo zkusenost?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Měl jsem stejný problém na manželčiné Astře. Startér byl plný uhlíkového prachu a ten neustále tvoříl nepatrný zkrat. Vždy se to logicky zhoršovalo za vlhkých měsíců.

    Oprava cca 2 hod. vyndat vyčistit, vyfoukat a ( případně dát nové uhlíky ), promazat co se dá a je to.

    Thomas

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    startér byl taky odpojenej a odběr pořád stejnej :(

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    ještě altík

    a oddělával jsi i pojistky na baterce (i ty plechovy)

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    alternator byl taky odpojenej a pojistky na baterce rovnez a zadna zmena :(

    klesne to na nulu jedine kdyz odpojim jeden z kabelu na baterce, v navodu je napsano u tohoto kabelu "interier"

    uz nevim co odpojit v interieru,tam je vse pres pojistky ne?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    radio je pres pojistku,vsechny pojistky byli venku

    jeste zkusim ty dvere

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    radio je pres pojistku,vsechny pojistky byli venku

    jeste zkusim ty dvere

    Hmm, taky pravda :)

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    nedávno jsem to taky řešil neustále jsem měl odběr 0.45A a dělal to mikrospínač osvětlení kufru v patých dveřích.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Zdravim,

    nevie niekto poradit?

    Mal som asi 4 tyz. odstavene auto (okta1 PDi), a dnes starter ani netukol .

    Docital som sa, ze to mozu sposobovat RJ, ktore su vraj napajane nonstop ...

    Nevie niekto, ako to odstranit? Ci staci odpojit 30, a nechat len alarm ... alebo to treba riesit nejak inak ? Dik

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Zdar, taky riesim vybijeni bat. ... V Dp som sa docital, ze v raj staly odber maju RJ ... ale ci to muze byt az 600mA, to nevim. No fakt je, ze po necelych 4 tyd. stani byla bat. KO... Mam ale pocit, ze sa to tu pred casom niekdeš riesilo, a chlapik psal ze to vyresil. &Akurat gto nemuzu najit ...

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Zdravim,

    nevie niekto poradit?

    Mal som asi 4 tyz. odstavene auto (okta1 PDi), a dnes starter ani netukol .

    Docital som sa, ze to mozu sposobovat RJ, ktore su vraj napajane nonstop ...

    Nevie niekto, ako to odstranit? Ci staci odpojit 30, a nechat len alarm ... alebo to treba riesit nejak inak ? Dik

    Hledej ve starších diskusích vybíjení a podobně

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    mě kufr po hodině otevření automaticky zhasíná

    No a mně osvětlení kufru po mírném pootevření zhasne fuck

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    mne sa stalo to iste - po 4 tyzdnoch mi zacal hukat alarm - tak sa vybila baterka, ze si myslel, ze ju niekto odpojil, inak ja mam odber 0.14 ... aj s alarmom

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    presne to iste - odber RJ + PC + Alarm - riesim to odpojenim - baterie, inak v manuali sa normalne pise, ak auto nechate mesiac stat, akumulator bude vybity, preto si ho odpojte ...

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Jo, dik, uz jsem to nasel... Takze i kdyz je vsechno jak ma byt, za mesic bat. odejde ? No prima. Neresil nekdo nejaky spinac, kterym (pokud auto na delsi dobu odstavim) odpoji vse nepotrebne? Mam na mysli ponechat treba jen alarm ... a kdyz se po mesici vratim, pro jednou si to klidne otevru i klicem (kdyz RJ zerou i v klidu ...). Teda pokud tam este auto bude ...

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Měl jsem stejný problém na manželčiné Astře. Startér byl plný uhlíkového prachu a ten neustále tvoříl nepatrný zkrat. Vždy se to logicky zhoršovalo za vlhkých měsíců.

    Oprava cca 2 hod. vyndat vyčistit, vyfoukat a ( případně dát nové uhlíky ), promazat co se dá a je to.

    Thomas

    Starter by ti ale nemel trvale brat stavu , ani i kdyby byl treba "jemne vyskratobvan" uhlikovym prachem ... Nap. je totiz trvale jen po civku elektromag. ktery vytahuje kotvu , a ten je oddeleny od samot. starteru. Jedine ze to "tochu skratovalo" primo v te elmag. civce ....

    • Negativní 1

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

    Pouze registrovaní uživatelé mohou odpovídat

    Vytvořit účet

    Vytvořte si nový účet. Je to snadné!

    Vytvořit nový účet

    Přihlásit se

    Máte již účet? Zde se přihlašte.

    Přihlásit se

    ×