bartuch

Vybíjení baterie

231 příspěvků k tomuto tématu

mě kufr po hodině otevření automaticky zhasíná

No a mně osvětlení kufru po mírném pootevření zhasne fuck

A mě osvětlení kufru zhasně když kufr zavřu lol

To je naprosto normální, že starším octáviím svítí světlo v kufru po zavření. Zámek má totiž 2 polohy, je to jak u normálních dveří u domu, na 2 západy, kdy až při druhém klapnutí dveří kufru zafunguje mikrospínač a vypne světlo. Já to mám ještě horší že na ten první západ musím s kufrem třísknout a ke druhému se ani nedostanu. Asi si stím někdo předtím hrál a radši to světlo vodmontoval.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
odpojíš kabel na baterce - (mínus) a mezi kabel a kontakt na baterce dáš měřák

tak takhle jsem to přesně udělal a ukazovalo mi to 0.00, takže bude problém asi někde jinde

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
odpojíš kabel na baterce - (mínus) a mezi kabel a kontakt na baterce dáš měřák

tak takhle jsem to přesně udělal a ukazovalo mi to 0.00, takže bude problém asi někde jinde

a máš dobře nastavenej multimetr???

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
a dobijanie ako najjednoduchsie zmeram?

Šak odmeraj si multimetrom baterku pri vypnutom motore.... potom naštartuj a meraj pri naštartovanom na baterke.... ;)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Při měření vybíjecího proudu nastav multimetr na "mA", resp.raději "A" - rozsah 2A a potom třeba ubírej (200mA).

Při měření dobíjení nastav multimetr na "V" - rozsah 20V. Na nenastartovaném autě by měla baterie mít 12,6V max, po nastartování na volnoběh asi tak 14V.

Při měření "V" se nic neodpojuje! jen měříš na baterce.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Při měření vybíjecího proudu nastav multimetr na "mA", resp.raději "A" - rozsah 2A a potom třeba ubírej (200mA).

Při měření dobíjení nastav multimetr na "V" - rozsah 20V. Na nenastartovaném autě by měla baterie mít 12,6V max, po nastartování na volnoběh asi tak 14V.

Při měření "V" se nic neodpojuje! jen měříš na baterce.

No veď vravím ako má zmerať dobíjanie.... meranie odberu prúdu tu už bolo popísané...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Díky všem za rady. Nakonec jsem zjistil, že jsem měl spálenou pojistku v multimetru. Takže se mi podařil změřit vybíjecí proud a 0,64 A, a když otevřu dveře tak to vylítne na 0,70 A, hrůza. Když to píchnu u kamaráda na VAG, zjistím kde by mohla být závada? Nebo to musím všechno postupně poodpojovat. Zatím jsem zjistil že to dokážu schodit na 0,3 A když vyndám pojistky 14 osvětlení interiéru, centrál a 15 přístrojový panel, snímač natočení volantu, automatická převodovka. :(

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Díky všem za rady. Nakonec jsem zjistil, že jsem měl spálenou pojistku v multimetru. Takže se mi podařil změřit vybíjecí proud a 0,64 A, a když otevřu dveře tak to vylítne na 0,70 A, hrůza. Když to píchnu u kamaráda na VAG, zjistím kde by mohla být závada? Nebo to musím všechno postupně poodpojovat. Zatím jsem zjistil že to dokážu schodit na 0,3 A když vyndám pojistky 14 osvětlení interiéru, centrál a 15 přístrojový panel, snímač natočení volantu, automatická převodovka. :(

No skús to dať na VAG, možno ukáže niečo... :unsure::unsure:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
a zamykáš auto .. ???

No inak aj to je dobrá pripomienka, lebo napríklad (obrázok)....

post-28-1175066270_thumb.jpg

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Díky všem za rady. Nakonec jsem zjistil, že jsem měl spálenou pojistku v multimetru. Takže se mi podařil změřit vybíjecí proud a 0,64 A, a když otevřu dveře tak to vylítne na 0,70 A, hrůza. Když to píchnu u kamaráda na VAG, zjistím kde by mohla být závada? Nebo to musím všechno postupně poodpojovat. Zatím jsem zjistil že to dokážu schodit na 0,3 A když vyndám pojistky 14 osvětlení interiéru, centrál a 15 přístrojový panel, snímač natočení volantu, automatická převodovka. :(

no ja mam 0.13 a vravia, ze je to vela ... asi budem tiez musiet pohladat :)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Když zavřu všechny dveře a zamknu, stále jsem na nějakých 0,4 A, což je pořád dost. Nezamknuté asi 0,58 A a když otevřu ještě všechny dveře, tak se dostanu na 0,75 A. Kromě víka kufru mají všechny dveře, když se otevřou větší odběr. Jsem z Felicie zvyklej v garáži nechávat otevřené celé auto, kufr, dveře, kapotu! Tak to asi už nebude možné, ale pořád je 0,4 A dost.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Když zavřu všechny dveře a zamknu, stále jsem na nějakých 0,4 A, což je pořád dost. Nezamknuté asi 0,58 A a když otevřu ještě všechny dveře, tak se dostanu na 0,75 A. Kromě víka kufru mají všechny dveře, když se otevřou větší odběr. Jsem z Felicie zvyklej v garáži nechávat otevřené celé auto, kufr, dveře, kapotu! Tak to asi už nebude možné, ale pořád je 0,4 A dost.

Možná to zkus zamknout a nech připojený ampérmetr a mrkni na to třeba až za hodinku ... Nemáš tam něco dodělávané ... ? Třeba hodiny, teploměr, zesilovač, blikátka nebo něco podobného trvale napíchlého na baterii ... ? Navíc odpovídá i změna z provozu do SLEEP, ubytek o cca. 150 mA ...¨

Upraveno uživatelem destructor
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
mne sa stalo to iste - po 4 tyzdnoch mi zacal hukat alarm - tak sa vybila baterka, ze si myslel, ze ju niekto odpojil, inak ja mam odber 0.14 ... aj s alarmom

0.14 a odejde to za mesic? Jakou tam mas bat? Kdyz jsem totiz mel diesel feldu (alarm mal asi 0,09), a po mes. jsem se vratil, tocila (a taky naskocila) v pohode ...

No, za den si to z baterky ukousne 3.4 Ampéry, tak že za měsíc je to hezkých 100A. No nevím, kolik by ti zbývalo na odemčení auta ... :o

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Autíko je sériové SLX, nic tam na víc není. Musím to napíchnout na počítač, co to ukáže, kámoš ale nemá nějak čas, když to auto ale jezdí pravidelně, max 2 dny stojí, tak je to vklidu, takže mě to zatím nějak netíží. A když stojím déle tal jedině v garáži a tam to fouknu na nabíječku. Díky všem za rady, snad na to přijdu.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
mne sa stalo to iste - po 4 tyzdnoch mi zacal hukat alarm - tak sa vybila baterka, ze si myslel, ze ju niekto odpojil, inak ja mam odber 0.14 ... aj s alarmom

0.14 a odejde to za mesic? Jakou tam mas bat? Kdyz jsem totiz mel diesel feldu (alarm mal asi 0,09), a po mes. jsem se vratil, tocila (a taky naskocila) v pohode ...

No, za den si to z baterky ukousne 3.4 Ampéry, tak že za měsíc je to hezkých 100A. No nevím, kolik by ti zbývalo na odemčení auta ... :o

kluc je naco :p

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

El. ovladani oken! Skus odpojit rele! :) Ten ma aj direkt + z baterii.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak já mám už problém vyřešenej. Díky všem za rady a bylo to přesně jak jste říkali. Musí se auto zavírat a zamykat. Pak se musí chvíly počkat a ono to klesne na nějakých 0,02 A a za týden v garáži nádherně nastartuju. Takže vyrešeno, všem ještě jednou díky! -_-

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Mam dotaz.Kdy je menší spotřeba z baterie u odemčeného nebo zamčeného auta?

Jestli je lepší ho v garaži zamykat nebo ne když delší dobu nejezdím.

Díky za rady :)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zamykej!!! Měl jsem s vybíjením baterie hroznej problém a nakonec to vyřešilo zavírání a zamykání dveří. Od té doby klid. Poradili mi to tady kluci na fóru, ještě jednou jim děkuji. :palec2:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím,mam oct. 1.6 GLX r.v 97 sedan. Vybijí mi baterku,kdyz pripojim baterku tak mi sepne rele v jednotve komfortu,a kdyz odpojim baterku tak rele se rozepne. a to je ten ucel vybijeni baterky.kdyz komfotr odpojim tak je to v pohode. Ma to jen central a 4x el. okna. Nesetkal jste se stim uz nekdo.?poradite mi co stim.??? diky Vontas

Upraveno uživatelem Vontas
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Zdravím,mam oct. 1.6 GLX r.v 97 sedan. Vybijí mi baterku,kdyz pripojim baterku tak mi sepne rele v jednotve komfortu,a kdyz odpojim baterku tak rele se rozepne. a to je ten ucel vybijeni baterky.kdyz komfotr odpojim tak je to v pohode. Ma to jen central a 4x el. okna. Nesetkal jste se stim uz nekdo.?poradite mi co stim.??? diky Vontas

Myslím že už tu něco podobného bylo, ale nechtěl bych šířit fámy. Jestli si dobře pamatuju, tak to bylo něco ve dveřích řidiče, motorek stahování okna nebo zámek, tak něco...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím,mam oct. 1.6 GLX r.v 97 sedan. Vybijí mi baterku,kdyz pripojim baterku tak mi sepne rele v jednotve komfortu,a kdyz odpojim baterku tak rele se rozepne. a to je ten ucel vybijeni baterky.kdyz komfotr odpojim tak je to v pohode. Ma to jen central a 4x el. okna. Nesetkal jste se stim uz nekdo.?poradite mi co stim.??? diky Vontas

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se