Jump to content

Emisie


juro111
 Share

Recommended Posts

Ahojte všetci,

dnes sa mi stala taká vec, že som neprešiel cez emisnú kontrolu. Technik mi oznámil, že mám zlú lambda sondu. Hodnota lambda mu ukazovala cca 0,7-0,8 stabilne. Všetky emisie vysoké.

Tak som zamieril do servisu na diagnostiku. Medzi závadami lambda nebola. Pri ďalšom skúmaní (meranie vyhrievania lambdy, odpor, napätie) bolo všetko v poriadku. Ale hodnota lambda regulácia na diagnostike po nejakom čase normálnej regulácie začala stúpať až na -25% (normálne hodnoty vraj mali byť +10 až -10). Po pridaní plynu to znovu začalo ukazovať normálne hodnoty na chvíľu a potom sa problém opakoval.

Ďalej mechanik preveril tenosť sania - v poriadku, elektromagnetický ventil na nádobke s aktívnym uhlím - v poriadku.

Ešte pri diagnostike nás zarazila jedna vec, ukazateľ zaťaženia motoru ukazoval stále 100%. Pri prudkom pridaní plynu padol na 0 a následne znova vyskočil na 100%.

Vedel by niekto poradiť kde môže byť problém, keď lambda takto striedavo ukazuje dobré hodnoty a potom zlé (všetky merania a ani samotná diagnostika ukazovali že sonda je OK)? Tak isto to zaťaženie motora, ak by mi niekto vedel objasniť.

Ďakujem.

edit: Odpor meraný na lambda sonde bol cca 11 ohmov, lambda sonda bola zohriata. Je to normálna hodnota? Podľa dielenskej príručky by hodnota odporu mala byt 1 až 5 ohmov pri teplote 20°C. Ale koľko by to malo byť pri zohriatom motore, neviem.

Edited by juro111
Link to comment
Share on other sites

Při vyšší teplotě je i vyšší odpor, jakou má mít hodnotu to nevím. Vzhledem k tomu, že při 20°C je řekněme 5 ohmů tak 11 ohmů by odpovídalo takovým 50°C a zahřáté auto je na 90°C ne? Ale abych tě netahal za nos, tak na takovéhle věci bývají tabulky či výpočty takže ten odpor může vzrůstat prudčeji, ale to je už z jiného soudku..:D

Jinak lambda sonda zlobí, zlobí tak moc, že mám v autě 4 roky vadnou a nemám už chuť to řešit. Kupovala se nejdražší a poté něco z té střední třídy, stejně se to za nějákou dobu objevilo. Před půl rokem mi říkal kolega v práci, že zkusil lambda sondu od Bosch a zatím bez problémů..takže klidně může být problém v ní. Elektronika se umí chovat tak, že se tváří, že funguje a přitom je to naopak.

Abych podotkl, asi tě zde ukřižují, protože takových témat je tu poměrně dost :D

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Similar Content

    • By mirec10107
      caute hosi chcem sa opytat ci mate niekto skusenost ci by octavia 1.6 75kw jazdila  normalne ked vyberem katalyzator a necham odpojenu lambda sondu
    • By bobocop
      Ahoj, napojil som auto na VAG a vypisuje mi tuto chybu, Viď obrázok. Poprosím nejaké skúsenosti a rady ak máte ako túto závadu odstrániť. Moje auto viď môj podpis. Ďakujem za užitočné rady a informácie.

×
×
  • Create New...