Jump to content

otáčky za studeného motoru


LukeDaniels
 Share

Recommended Posts

ahoj borci. mám Feldu 1.3 LXi. r.v 95 50Kw... mam problém při startování za pouze studeného motoru. auto v pohodě nastartuji, a otáčky asi po 3 vteřinach klesnou tak, že motor drnčí(klepe) a má tendenci chcipnout. párkrát se tomu podařilo zdechnout. po chvílu pokud to udrží, tak se otačky zvyšují mysliím až moc vysoko. a po brnknutí na plyn zusstanou otačky cca 2 vteřiny dlouho nahoře.. když jedu a motor se zahřeje tak už je to OK. pokud vypnu zahřáty motor a nastartuju tak jede vše v pohodě.. co to může byt? svíčky nový. nemůže to být třba zapalovací cívka?? měl někdo něco podobnyho??? díky za radu Luke 

Link to comment
Share on other sites

  • 2 years later...

Přeji krásný den.
Prosím o radu.

Moje 1.3 Mpi začala divně startovat Sem tam při startu robí.
STUDENÝ MOTOR
- startuji, ale točím jen motorem jak dlouho chci. Zkusím znova a už mě kucká. Na potřetí mě chytne a otáčky od 300 lezou po 800.
- startuji, otáčky nízké. Nemohu šlápnout na plyn, hned se dusí a střílí do sání. Musím minutu počkat.
- startuji, otáčky letí na 1500 a rychle spadnou na 800. Jemně šlápnu na plyn a kucká.

PŘI TEPLÉM MOTORU
Stačí abych nechal 5 min. motor odpočnout. A startuji jako u studeného motoru.

Myslel jsem si, že nejde aut. sytič. Vyměnil jsem čidlo teploty ale nic se nespravilo.
Nepomohla ani výměna všech čidel, nechal jsem udělat rozvody, pal. filtr + čerpadlo, zap. lištu a svíčky. Auto elektrikář nic v ŘJ nenašel, co by to mohlo způsobovat.
Mám LPG systém, ale s tím problém nemám. Používám plyn jako náhradu sytiče. Před nastartováním si trochu pustím do sání, pak přepnu na benzím a startuji. Motor hned chytne a nekucká. Musím ale stejně držet tak minutu otáčky nad 3000.

Díky moc za rady :-)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Similar Content

    • By o3-scala
      Ahojte, 1.0 tsi pri štarte točí cca 3 až 5 sekúnd. Pri studenom aj teplom štarte. 
      Je to normálne? 
      Nikdy predtým som sa s tým pri inom aute nestretol. 
       
      Druhá vec - po naštartovaní dosť dlho sú zvýšené otáčky, niekoľko desiatok sekúnd motor točí cez 1500 ot. 
      Je to chyba alebo vlastnosť? 
      Je to dosť nepríjemné, pri rozbiehani hlavne.. 
    • By Pepa119
      Zdravím lidi mám tu Fabii 1.4 16v po otevření zátky na doliti oleje do motoru houpaji otáčky auto vůbec nejede ,nevíte někdo kde je problém?dik za info .
    • By Agraelos
      Zdravim,
      chtěl bych se zeptat: Po startu auto vibruje, ale jenom do 1500 ot./min a nejvíc zhruba lehce nad volnoběžnejma otáčkama a to i při neutrálu. Po překročení otáček je všechno zase víceméně normální. Nedávno byla vyměněna kompletní spojk. sada (včetně dvouhmoťáku). Mechanik, co to dělal, řikal, že by to tim bejt nemělo. Vymáčknutí spojky nepomůže. Kontrolky neindikují žádnou chybu. Někoho napadl silentblok (spodní), popř. vstřikování, avšak spíš to vypadá, že je něco uvolněný a možná uvnitř palubky. Nevíte, co by to mohlo způsobovat? Nebo to bude na celý rozebrání?
      Díky za odpověď.
       
      Superb II, 2.0 TDI-PD, 103 kW, 8V (BMP), rok 2008, najeto přes 280 tis. km
    • By Erik19
      Zdravim
       
      Chem sa opýtať....mám taký problém. Na octavii 66kw, silne trasie celým motorom a ozýva sa klepanie. je to len na voľnobeh akonáhle zvýšim otáćky prestane to. Nevie niekto čím by to mohlo byť. 
       
      Na aute som menil spojku a pretesňoval vaňu. Je tam nová ľavá poloos novy olej s filtrom. Mal som podozrenie na zadretú voľnobežku alternátora ale zhodil som remeň a robí to stále. Musí´m tiež napísať źe auto pol roka stálo. Mierne trhanie motorom na voľnobeh sa prejavovalo aj pred tým ale len veľmi málo. 
       
      Ja osobne mám podozrenie na vstrekovače, poprípade hydrošteli. ale nie som si istý. Ak by mal niekto skúsenosť alebo vedel poradiť bude vďačný
       
      Prajem pekný deň....
       
      (Prehľadaval som kus aj fora a témy ale nič konkrétne som nenašiel)
      /Octavia 1.9tdi AGR 66kw 97/
       
      VID_20190214_173651242.mp4
    • By jar91
      Dobrý den dnes cestou z práce cca 8 km se držel volnoběh 1000-1100 otáček,  chladící kapalina vyjde na 90 stupňů pak klesne 80 stupňů pak de zpatky na 90 stupňů.  Pak už se drží normálně.  Tím pádem motor žere i víc paliva.  Byla teplota -10 stupňů venku. Je to normální mám motor 1.0 Tsi 81 kw děkuji 
×
×
  • Create New...