Jump to content

Nehrají originál přední repro


loopsi
 Share

Recommended Posts

Čaute potřeboval bych poradit s originálnímá předníma repro. Z ničeho nic mi přestaly hra středobasy a hraji jenom výšky. Rádio je original Symfony. A repro je taky original. Nehraje ani jedna strana.. Díky za radu

Link to comment
Share on other sites

  • 4 weeks later...
  • 5 months later...

Zdravim

Prosim o radu

Na fabii I. (origo radio a repro) mi najskor pocas jazdy vypadol jeden reprak a potom zas pocas jazdy naskocil...inokedy nie. a od včera vypadli oba... dnes chvilu asi na 5 sek nabehli a zas nejdu... stretol sa s tým niekto?

Link to comment
Share on other sites

To je tazke poradit... mozno oba kontalt na radiu, mozno zoxidovany kontakt na repro vo dverach...mozno zlomeny kabel vo dversch...moznosti je vela...osobne by som pozrej oxodaciu na konraktoch repro ako prve...a multimetrom vies zmerat ci ti tam prechadza signal. Malo by tam ist napatie aj ked oba malicke...

Link to comment
Share on other sites

  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...