Přejít na obsah
  • Vytvořit účet

    Doporučené příspěvky

    Záruka klasika 2 roky, ale právě jestli to nemohu uplatnit jako problém z výroby i když záruka je pryč. Proč teda jezdit do autorizovanýho servisu.

    Mám zkusit sám vyměnit to rélé??? 

    Má jít v prosinci na 60 000km (dva roky)¨a nechci dodržovat prodlouženej. Vyměnil bych si volej LL sám vždy po cca 15000. No a tím pádem tam víceméně jezdit nebudu.

     

    Dík za reakce.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Relé tedy nevím, ale mně starty zlobily hned od začátku, respektivě v dubnu jsem koupil, v červnu se zvýšily teploty k 20°C a problém , přes léto klid a v záři při poklesu zase kolem 20°C znovu a to jsem to začal registrovat jako nenormální. Podle všeho je to systémová vada od výroby a pokud by měl někdo velký elán a právní sebevědomí, možná by dosáhl výměny vozidla nebo vrácení peněz. Ale znáte to, musíte mít všechno tip ťop. Tím myslím dokumentace, reklamační protokoly tak, jak mají být, doklady od veškeré dokumentace, možná znalečáky.... Takže já pomalu směřuji k pokusu chipu, který to možná odstraní.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    me tak napada, a ono to necemu vadi, to delsi startovani? teda kdyz pominu to, ze to neni normalni, ze si clovek musi o par (2-5) sekund dyl pockat nez naskoci motor a ze se trochu vic opotrebovavaji komponenty (i kdyz ve srovnani se Start-stopem je to asi zanedbatelny).

    jako vazne, prijde vam, ze to ma takovej vliv na funkci, aby se kvuli tomu reklamovalo cely auto?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    No to mi teda přijde zvláštní si koupit auto za 3/4 mega, které startuje jako opotřebovaný fiat uno. Kdybych to věděl dopředu, tak si ho rozhodně nekoupím a jdu do jiné značky. Vždy si připadám jako debil, když se to stane a je někdo kromě mě u toho. Vždy, ale vždy se každý ptá, jestli to je normální a proč s tím něco nedělám.  No a když to neumí 3 roky opravit, tak co jiného s tím, než reklamovat celé auto nebo rezignovat?

    Editováno na pajjja
    textová chyba

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    takze tobe se to stava pokazdy? mel jsem za to, ze je otazka kazdeho desateho, mozna patnacteho startu...

    ja osobne registruju 1 nepatrne delsi (asi o sekundu) start z 20ti, tak jednou za 14 dni, kdyz stojim doma garazi.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Není to pokaždé, nedá se to vystopovat, že teď to bude. Četnost je skutečně já nevím možná jednou z deseti. Ale v tom teplotním limitu kolem 20°C je to mnohem častěji. Ale to přece nemůžeš tolerovat. Nevíš, co to bude dělat za rok, za dva. Ale možná ten projev nemáš stejný. Když se to stane, tak je to ke třem vteřinám a někdy se i stane, že to startuje až napodruhé (bezklíčové startování). Tak mají napsat, že RS s těmito motory prodáváme za 300 000, protože sem tam blbě startují a my nevíme proč. Prostě já si myslím, že to je nepřijatelné, tedy určitě pro mne.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    pýtal som sa nato včera v servise a vraj to nie je závada ale proste vlastnosť :wacko:

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Moc pěkné zdůvodnění. Výroba začala v létě 2013 a dnes je prakticky léto 2017. Ale já už to nevydržel a šel do chipu. A dozvěděl jsem se mimo jiné, že samotný chip to nevyřeší. Problém se údajně řeší v jednotce startování, zřejmě také patří do řídící jednotky motoru. A zakopaný pes nebo chcete-li jinak pomoc je ve startovací dávce. Ta je údajně závislá na teplotě. Jsou teploty, kdy se dává a kdy se už nedává. A právě ty venkovní teploty kolem 20°C jsou hraniční, kdy se už startovací dávka nedává. Takže se prý navolí volba dávat vždy a je po problému. Každopádně u mne to zkusili a mám to týden a nezaznamenal jsem chybný start. Je o tom předčasné pozitivně mluvit, teď jsou již teploty vyšší, ale chce to sledovat a až s odstupem času vyhodnotit pozitiva případně negativa.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    před 6 hodinami, pajjja napsal:

    A zakopaný pes nebo chcete-li jinak pomoc je ve startovací dávce. Ta je údajně závislá na teplotě. Jsou teploty, kdy se dává a kdy se už nedává. A právě ty venkovní teploty kolem 20°C jsou hraniční, kdy se už startovací dávka nedává.

    To je nějaká pitomost ne? Pokud by to při startu od 20°C vejš nedávalo startovací dávku, tak by to od těhle teplot nenastartovalo vůbec, nebo O III umí za tepla startovat bez paliva?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Tak zase nějaký specialista nejsem, ale nejspíš jde o nějaké zvýšení přísunu paliva, které je při nižších teplotách potřeba a při vyšších není. Něco jako žhavení, které při nízkých teplotách podpoří hoření. Fakt ale je, že zatím jsem bez problému. Ale říkám, že pořád je ještě brzy na nějaký závěr, jestli mi to vyřešili.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Tiež som mal tento istý problém no s motorom 1.6 TDI CLHA, auto štartovalo občas aj 10 sec.  Po výmene akumulátora všetky problémy zmizli. Odvtedy auto štartuje ako nové.

     

    Doplnené: bohužiaľ akumulátor to nespravil :(

    Editováno na dano59

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Takže jenom cca v 33000 km. Občas ráno dlouhý start. Při aktivním S-s nikdy nic. Motor 2.0 TDI 134 nebo 5 kW s vyvažovacími hřídeli, Scout výroba myslím 07/14. Jen pro info. Dávám do servisu 21.8., mám doplacenou 5-ti letou záruku tak uvidím, co soudruzi z Bolehlavi zařídí. Třeba budu mít nové auto:t

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Tak po chipu jsem skoro tři měsíce, auto jezdí super a potíže se starty nejsou. Snad jednou byl náznak, ale natolik slabý, že se původnímu dlouhému startování absolutně nevyrovnal. Tak snad dobrý. I když rezervu si nechávám až na polovinu září až konec října, kdy se skutečně teploty pohybují v těch hodnotách od 17 do 20 stupňů.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Ahojte vsetci. Kupil som si OIII RS TDI kessy, 9/2014, 62.000km, auto mi urobi obcas to co tu popisujete viaceri. Dlllllhsi start. Jeden clovek tu reagoval na modul zhavenia cislo : 038 907 281, ale neriesilo sa to. Okrem rs mam este rapid 1.6 TDI 66kw a auto malo problem so startovanim, taktiez dlho startovalo. Tento novy modul to vyriesil a opravil. Netusim ci aj octavia 3 tdi rs ho ma tiez, ale na nete mi pise ze ano. Co vy na to?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    pajjja: Tak co starty, pořád dobrý jako v srpnu 17?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Za tu dobu od chipu v červnu 2017  jsem zaznamenal vědomě opožděný start snad dvakrát, což je myslím úspěch. Zapomenout také nesmím na to, že auto mám již 4 roky, takže již nelze vyloučit vliv opotřebovaných dílů - startér, baterie atd. Takže za mne dobrý. 

    RS TDI má zřejmě další společnou závadu, tak dávám jako tip pro ty, kterým se stane. Můj servis řešil již u několika. Rozsvítí se kontrolka elektroniky motoru, ale motor do nouzáku nespadne, jede jako by se nic nedělo. Diagnostika ukáže závadu P190E00039 čerpadlo chladící kapaliny pro chlazení plnícího vzduchu - napájecí napětí. Jednoduše dochlazování turba, u mne naštěstí v zimě, takže do opravy jen trochu opatrnosti. Jde o upadlý kablík ve svorkovnici přímo u čerpadla. Prý se utluče vibracemi a u RS TDI docela často. Tak jen taková malá zkušenost.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Chlapi, vyřešil se ten problém občasného dlouhého startování?

     

    Mám 2,0 TDI 110kW, start tlačítko, manuál. Občas ted v zimě kolem nuly se mi stalo, že po krátkém stisku tlačítka, následném žhavení a startování ten motor za studena točil snad 6-8 sekund, než chytil. Přitom teplé to chytí vždy hned. Navíc se to nestává pokaždé, jen sem tam, většinou studený start hned motor chytne....

     

    Baterka, žhavení??? Ví někdo?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Host Ulipek
    On 18. 1. 2018 at 11:04 PM, Clint said:

     

    Baterka, žhavení??? Ví někdo?

     

     

    Čau,

     

    Tak dnes mi byl nahrán update řídící jednotky motoru.. Tak uvidíme..

     

    Nicméně, baterie je OK, žhavení je TAKÉ OK..

     

    Takže nevím kde jinde by měl být problém.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Chlapi, vyřešil se ten problém občasného dlouhého startování?
     
    Mám 2,0 TDI 110kW, start tlačítko, manuál. Občas ted v zimě kolem nuly se mi stalo, že po krátkém stisku tlačítka, následném žhavení a startování ten motor za studena točil snad 6-8 sekund, než chytil. Přitom teplé to chytí vždy hned. Navíc se to nestává pokaždé, jen sem tam, většinou studený start hned motor chytne....
     
    Baterka, žhavení??? Ví někdo?
    Mam presne ten istý problém ako ty :(

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Vloženo (upraveno )

    Já jsem pátral zatím přes známého přímo v autorizáku a řeší to prej každou chvíli a speciálně tenhle motor. No resp. řešit neumí. MB se vyjádřila ve smyslu, že je to vlastnost motoru, údajně se dá přehrát řídící jednotka, ale jen u 135kW dvoulitru, na 110 prej nic nemají. Ale je to prej běžná záležitost, řídící jednotka údajně špatně vyhodnotí studený start a k tomu žhavení.

    Já teď v zimě zkouším jinou věc, nejprve jenom žhavím bez startu motoru (stisknu tlačítko bez spojky s neutrálem)...nažhaví...a pak dalším stiskem s vymáčklou spojkou již startuji, zatím ok.

    Editováno na Clint

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Host Ulipek
    13 hours ago, Clint said:

     údajně se dá přehrát řídící jednotka, ale jen u 135kW dvoulitru, na 110 prej nic nemají. 

     

    Včera jsem byl v autorizáku (přehrál se soft) a problém na 135kW opravdu vyřešen. :)

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Viete niekto aka sw verzia je ta co riesi tento problem na 135kw?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    Host Ulipek

    Bohužel ne, na diagnostice neukazovala číslo aktualizace.. pouze že je NOVÁ verze softu..

    A po aktualizaci musím potvrdit že i v nižší teplotě (hodnota mínusová) startuje perfektně.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

    Pouze registrovaní uživatelé mohou odpovídat

    Vytvořit účet

    Vytvořte si nový účet. Je to snadné!

    Vytvořit nový účet

    Přihlásit se

    Máte již účet? Zde se přihlašte.

    Přihlásit se

    ×