Jump to content

Klimatizace - šustění média při zapnuté AC


Lancelot
 Share

Recommended Posts

  • 2 weeks later...

Mel jsem podobny problem, pri zapnuti klimatizace jako by bylo slyset takove syceni. Po nejake dobe klimatizace prestala chladit uplne. Nechal jsem klimu naplnit, bylo tam jen 10 gramu media + pridat UV kontrastni latku pro zjisteni uniku. Po 11 dnech uniklo kolem 250 gramu media pres vadny tlakovy spinac klimatizace.

Link to comment
Share on other sites

  • 10 months later...

Ahoj, minulý týden jsem zaznamenal podivný zvuk, takové šumění nebo šelestění, je slyšet v interieru a dělá to klimatizace. Když jí vypnu a běží jen větrák, tak to zmizí. Jinak vše funguje jak má, klima chladí. Nedokáže mě někdo navést kde hledat problém? díky

Link to comment
Share on other sites

robi to aj mne, a myslel som si ze to bude nedostatkom chladiva. uz mam v plane ist aj tak na cistenie ozonom a tiez komplet vymenu chladiva, tak potom dam vediet.

 

edit: v piatok som objednany na to cistenie a vymenu chladiva, tak potom napisem ci to sumenie prestalo, alebo to nema na to vplyv  :kol-28:

Edited by matelkoxxl
Link to comment
Share on other sites

Už jsem to tady řešil http://forum.skodahome.cz/topic/129666-klimatizace-%C5%A1ust%C4%9Bn%C3%AD-m%C3%A9dia-p%C5%99i-zapnut%C3%A9-ac/

a šustí to stále, takže buď v servisu kecají co se týče doplnění, nebo je něco špatně. Tipuji to na první možnost, protože v servise to mají většinou na háku a tvrdí, jak jsou všechny zvuky normální.

Link to comment
Share on other sites

U mě vyřešeno. Vytaženo 310g (tj to co bylo v autě) a doplněno jestli jsem dobře viděl 550g. Šelestění přestalo, jezdil jsem  po  tom asi ještě hodinu. A náhodou mi dnes volal bratr, že ten zvuk mu klima na Oct dělala taky a taky vyřešeno doplněním.

Edited by AR1
Link to comment
Share on other sites

presne tak, u mna podobne, mal som tam iba 7g oleja a nieco okolo 300g chladiva. vytiahnute, vakuovy test a doplnene 20g oleja a asi 535g chladiva. sumenie uplne prestalo, otestovane niekolko hodinovou jazdou s klimou. inac nebol som s tym v servise, ale v jednej firme v ke s ktorou mam zatial dobre skusenosti.

Link to comment
Share on other sites

  • 9 months later...

Ahoj, tak u mě nevyřešeno. Zase šelest, tak jsem zajel na servis a doplnili 500g, tj skoro celou náplň. A že  to podle toho plnícího přístroje neutíká. Tak jim říkám že je to asi fór, že když doplnili půl kila, tak to evidentně utíká a že to už plním podruhé. Tak tam foukli UV, po týdnu kontrola a výsledek - nenašli jsme únik. Je nějaký typický problém, kde bych mohl sám hledat? 

Edited by AR1
Link to comment
Share on other sites

tam chyběla skoro celá náplň.. Wittmann tím chtěl říct, že při úniku takového množství se kompresor ani nesepne. Každopádně tam někde budeš mít únik, co je to za servis? zkusil bych jinde. Tolik chladiva se neztratí z normálního auta za 10 let provozu..

Link to comment
Share on other sites

hen ten: http://www.auto-rada.cz/

Ono je přeci jedno jestli se spustil nebo ne (a když bud chtít prudit, tak řeknu že spustil, protože to pořád ještě chladilo). Je jasný že to utíká jako prase tak bych si koupil ty brejle a zkusil pohledat. Ale nevím na co se zaměřit. Nebo, při takovém úniku, jestli nebude problém někde jinde než v úniku ven. Ale po týdnu plný stav.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Similar Content

    • By Habic
      Zdravím všechny,
       
      mám problém s prouděním vzduchu z výdechů klimatizace na mé OIII s automatickou klimatizací. Při delší jízdě (cca po 1,5 - 2 hod) se zapnutým automatickým režimem A/C přestává proudit vzduch z výdechů.
       
      Všiml jsem si toho vždy tak, že začínalo být v autě vedro, tak jsem přidal manuálně intenzitu větráku, ale z výdechů vzduch proudil stále na nejnižší intenzitu. Přitom je slyšet, že větrák na změnu reaguje, ale zdá se mi, že vzduch jakoby proudí někam pod palubku. Při změně směru ofuku je slyšet, že se změní směr proudění, ale odnikud nic nejde (ani na sklo, ani na nohy). Přitom mi přijde, že klimatizace jede v pohodě (ten slabý proud je studený) a větrák taky (podle zvuku a odezvy na změnu intenzity), jen "něco" brání proudění vzduchu do výdechů. Ani při vypnutí A/C v tu chvíli (zapnutý pouze ofuk) vzduch nejde. Situace se napraví až po odstavení auta po dobu několika minut. Pak vše zase funguje v pořádku.
       
      Jdu s tím samozřejmě do servisu, ale po telefonu říkali, že se s tímto ještě nesetkali. Četl jsem si, že by to mohlo způsobovat namrzání výparníku (nefunkční nějaké čidlo), mohla by to ale způsobovat nějaká klapka? Nerad bych, aby na to šel servis metodou pokus-omyl.
       
      Předem díky za tipy.
    • By Matuush23
      Dobrý deň, 
       
      Mám superb 2, 3T5 2.0TDI 103kw 16V 2012 Dsg.
      V polovici júla sa mi z ničoho nič, začali prejavovať zvuky, ktoré mi dúfam, že niekto z Vás pomôže identifikovať. Prikladám aj video na ktorom sú zvuky celkom dobre počuť, no na videu sú trochu viac tlmené ako v skutočnosti. 
       
      Pri akcelerácii počuť jeden zvuk(taký vrčiaci) a druhý zvuk až potom ako prevodovka preradí (zvuk podobný spiatočke a je akoby fázovo posunutý od zvuku motora). Tieto zvukové prejavy sa vyskytujú hlavne pri pohýnaní a z 1-2, ale za tie 3 mesiace som to zaregistroval aj z 3-4. Nespomínam si, či to bolo aj z 2-3 a vyššie rýchlosti už to nepočuť. Momentálne je to počuť hlavne na 1 a keď preradí do 2.
      Bežní mechanici, ktorí sa nevenujú automatickým prevodovkám mi vraveli, že mám jazdiť a potom vymeniť prevodovku(čo mi príde ako laxný prístup). Auto bolo na zdviháku, ale bez záťaže tie zvuky nebolo počuť. Vymenil sa aj homokinetický kĺb na strane prevodovky, ale nebolo to ono a problém pretrváva. Diagnostika v autorizovanom servise vraj neukázala nič a hodnoty z mechatroniky sú vraj v poriadku, v ich toleranciách(ale bloky nameraných hodnôt z dsg mi neposkytli aj keď som ich pýtal). Olej je vraj úplne v poriadku a čistý(ten bol pravidelne menený, ja som menil naposledy asi 30 000 km dozadu). V tomto autorizovanom servise mi povedali, že bez rozobratia nezistia nič, ale vraj by to bolo u nich mesiac a zaplatil by som ktovie koľko kvôli normohodinám, tak mi odporučili si dať doniesť prevodovku zo zahraničia...(tiež zvláštny prístup ale budiš) 
      Na motore tiež nebolo na diagnostike nič a prevodovka radí tak ako má(tzn. Preradí keď treba, podradí keď treba,) niekedy sa mi zdá, že keď sa pohýnam v 1 tak mu chvíľku trvá kým samo preradí do 2, ale keď preradí tak čisto a ticho, pri bežnej jazde radí ako tak plynulo(sem tam to cítiť, hlavne 1,2,3, od 4 čisto úplne bez cuknutia) inak celkovo bez ostatných zvukových prejavov, keď sa zaradí R tak možno v 1 z 15-20 prípadov dlhšie trvá kým zaradí a pohne sa(možno 3-4 sekundy) 
      Každopádne neviem čo robiť ďalej, čo by to mohlo byť a preto píšem sem na fórum a verím v rozumne vyargumentované závery :) V prípade ďalších info, pripadne iného videa alebo čokoľvek, môžem doplniť ak som aj na niečo zabudol.
       
      ďakujem za rady. 
       

      VID_20200723_135917.mp4
    • By isquash
      Chtel jsem se zeptat, zda nekoho s climatronicem nepotkalo neco obdobneho. Pri nastavene jednotne teplote pro obe strany, napr. 21, mam na leve strane vetsi chlad nez na prave strane. Pri garancni prohlidce mi moji domnenku servis potvrdil, ale reseni se nekona, protoze nevedi. Zadali dotaz do Mlade Boleslavi a stale cekam na vyjadreni. Jelikoz pri garanci delali i flash RJ klimatizace, tak pocitam, ze SW to nebude. Ve vypisu pameti zavad je vse OK. Rozdil byl 5 - 6 stupnu leve a prave strany.
    • By marthass
      Ahoj.
      Potřeboval bych od Vás odbornou radu.
      1) Mám problém s klimatizací. Která spíše funguje, ale mívá nepěkné výpadky. Občas se mi stane, buď během jízdy nebo hned po nastartování, že klima prostě nefunguje. Když otevřu kapotu, ventilátor se netočí a ta hadice od kompresoru (nejspíš je to ona, taková silnostěnná, po většinu času studená) je horká. Vypnu motor, opět nastartují, ventilátor se roztočí a hadice začne být studená a klima běží. Jenže pak ujedu pár km a zase to přestane fungovat.
      2) Nejhorší na tom je, že mi to dělá od doby, co jsem ji nechal naplnit a vyčistit v autorizovaném servise (za 4 tisíce s nějakým ventilkem navíc). Byl jsem tam s tím na reklamaci, přijedu, on sedne do auta, klima funguje, takže vše v pořádku.
      Co to, prosím Vás, může být? Co mi s tím v tom servise udělali a co jim tam mám ohlásit za závadu? Před jejich zásahem to fungovalo jako švýcarské hodinky...
      Děkuji za rady
    • By Bemo
      Chlapi, Vag-Com mi hlasil zavadu:
      00898 - Buzeni kompresoru klimatizace
      30-00 - preruseni n.zkrat na plus
      Mate niekto s touto chybou skusenosti.Co mozem ocakavat?Je to iba trivialna zalezitost alebo je to draha oprava?Dik
×
×
  • Create New...