Jump to content

3 Válce po studeném startu , bílý dým z výfuku.


dolamart
 Share

Recommended Posts

Ahoj, mám problém s O1 RV2002 BFQ , při studeném startu , venku nemusí být vůbec zima, začne motor jet nekultivovaně , zní to jakoby jel na 3 válce, volnoběžné otáčky stoupnou na 1500 a z výfuku se valí bílej kouř. po cca 10s od nastartování kouř zmizí a chod motoru je lepší, zvýšené volnoběžné na 1500 ale stále zůstávají.  Po rozjetí se poté děje to že pokud mám zařazíno a dám nohu z plynu okamžitá spotřeba neklesne na 0.0 jak by měla a zůstane tam 8L/100 toto se děje tak prvních 5 minut jízdy. Potom se vše ustálí a funguje jak má.Volnoběžné otáčky klesnou na 800 a nepozoruju už potom žádné škubnutí nebo ztrátu výkonu. Pokud nastartuju auto zahřáté nebo jen chvíly odstavené tak problém není. Nemáte někdo tucha čím by to mohlo být. VAG mi nehlásí zádnou chybu.

 

 

 

 

Link to comment
Share on other sites

mám podobný problém....  ráno a keď idem domov z práce, tak to nechce dobre startovať, zdochyna to po štarte, občas to odfukne riadne a isto aj dym vide von.... ale po prvom starte vsetko ok.

vraj mi asi odide motor, to sa neda nijako opravit inak ?

 

Bol som v servise, 4 krat, po znamosti venovali sa autu a skočilo to tak, že mam auto v poriadku a že keď to nechytí na prvý krát, mám proste skúsiť druhý, že nič s tým spraviť nevedia.

To fakt je problém v motore a musím iba ten vymeniť ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...