Jump to content
  • ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Crafty
      Mám problém s Felicií, normálně startuje a jede, ale občas při jízdě (hlavně po dlažebních kostkách, nebo při jízdě z kopce) se chová jako kdybych vypnul klíček - má tendenci chcípnout, a přestane táhnout. Pak zase naskočí. Mohl by to dělat třeba palivový filtr nebo zasekávající se palivové čerpadlo?
    • By Roxyn
      Zdarvím, rád bych se zeptal v čem může být problém, když během jízdy jsem přejížděl retarder (z 3 na 2 stupeň) tak se mi rozsvítila kontrolka dobíjení. Když jsem chtěl přidat plyn, tak auto zpomalovalo. Tak jsem to nechal na neutrál a zastavil. Vypl jsem motor a znovu nastartoval a vše bylo zase v pořádku, naštěstí jsem byl 30 metrů od domu. Měl někdo někdy stím taky problém nebo víte v čem to může být? Jedná se o Fabia 1, 1.2, 40kw, 2005

      Před pár dny když jsem ve 2 ráno při 2 stupních chtěl nastartovat a jet domů z práce tak mi to jen jednou škrtlo a dál nic, tak jsem to zkusil znovu obět to jen jednou škrtlo chvílí ticho a už se to nastartovalo. Ikdyž to nebylo klasícké několika škrtaní. (tento problém jsem měl i minulou zimu). A když jsem dojel domů (10km) dal jsem baterii na nabíječku tak ukazovala 3 ze 4 čárek nabití. (baterie minimálně stará 3 roky) Tak jsem to nechal uplně nabít a problém zatím nebyl (od té doby nebylo pod 2 stupně.) A dnes se mi rozsvítíla ta kontrolka.

      Baterie



      Baterii jsem začal nabíjet několik hodin, poté co se rozsvítila kontrolka. (Vozidlo stálo)


      Teď jsem šel zkusit domačknout tento kabel co vede k alternatoru, ale dal to nejde.

      A multimetr bohužel nemam tak nemůžu odzkoušet.

      Baterku jsem teda měl na nabíječce cca 2 hodiny (když jsem napojil bylo 3 ze 4 čárek a 13.1V to psalo na nabijecce. Teď to je doplna a píše 12.8V


    • By Eflik
      Zdravim,
      nedavno se mi vyskytla takova drobnustka. Po nastartovani motoru mi sam od sebe chcipl, delal to same i pri prijezdu na krizovatku a vyrazeni. V sevrvise nasli VAGem 16490 Tlak v sacim potr./tlak vzduchu - nesmyslny signal. Technik tvrdi ze muze byt neco s nejakym retezem nebo neco, ze mohl poskocit. Ja jsem vycistil vzduchovou klapku a prestalo to chcipat. Ale porad motor kolisa a nema vykon. Pri seslapnuti plynu prudce to pod autem jakoby bruci, skoro az prdi v rytmu valcu, zeby nekde netesnilo vyfukove potrubi? Ale ze by tohle delalo takovy pokles vykonu a zhasinani motoru na volnobehu? Stekal se s tim nekdo. Jinak 1,2 12V r.03
      Pls. jestli nekoho cokoli napadne napiste to hned sem, zitra s tim du zase do servisu na vetsi analyzu a nerad bych se nechal napalit.
    • By Michal Čech
      Zdravím,
      Moje RS začala zlobit,když je studený motor tak nastartuji třeba až na 7mý pokus,a když chytne tak se volnoběh drží na 1200 a postupně behem 2 minut klesne na 800,když se chci při tech 1200 otáčkách rozjet tak mi motor začne kuckat,cukat a nebo uplně  zdechne,musím to vytočit aspon na 2200 abych se rozjel bez zdechnutí.Když mám motor zahřátý tak sednu nastartuji a hned bez problému  jedu.komplet vedení hadic na odvetrávání klikovky vyměněny,cívky + svíčky vyměněny.VAG nic nehlásí.Je to AUQ.

      Prosím už si nevím rady,vím že na foru se toho hodne píše o špatných startech 1.8ček,ale jde mi o to zda někdo neměl styjný problém jako já s těma otáčkama.Za každou odpověd bych byl velice rád.
×