Jump to content
Patolok

Fabia 1.4 50kw cuka nemá výkon

    Recommended Posts

    Na tlak vezmu z práce nějaký budík co máme na stlačení vzduch a nějak to tam dorvu... Vagem si nemyslím že to pude... V DP to myslím je popsáno taky s nějakým externím tlakomerem.

    Ta netesnost saciho potrubí je prý normální chyba u těchhle motorů. Prý je to chyba řídící jednotky ve škodovce prý přehráli celou jednotku a byl klid.  Někde jsem o tom četl taky tema. Já tu chybu tam mám taky...  

    Share this post


    Link to post
    Share on other sites
    Posted (edited)

    Jasny no,  vim o tom. Ale ten motor strasne skube a kdyz vymazu chybu jde normálně sca 10s a pak zase skube.. Asi servis na prehrani sw... 

    Edited by Jan Pospik

    Share this post


    Link to post
    Share on other sites

    Na zkoušku te tesnosti  je nějaký sprej, prý se to nastrika na spoj sani a pokud tam je netesnost tak se motoru sníží otáčky na chvíli... Myslím že kdyby se vzal startovací sprej tak to udělala na opak. No ale zas aby to na tom motorů někde nechytlo...

     

    Pokud to půjdeš přehrát dej vědět jak to probíhalo. To vlákno z kterého jsem to vycet  je už trošku staršího data...   

     

    Já teď s autem nic nedělám jsme na dovolené... :-D 

    S akci zkoušek vstriku se ozvu tak za dva týdny... 

    Share this post


    Link to post
    Share on other sites

    Okej, no o speji jsem slyšel, ale pod cim to hledat.. Aha tak tady jsem Nasel :) takze super cena cca 300kc to docela jde. Jinak k tomu sw asi se tam dostanu taky az nekdy po lete.. Holt neni cas... Uzi si dovcu kdyz neco vykoumam hned to pisnu... 

    Share this post


    Link to post
    Share on other sites


    Rada pro ty co nemají měřák na tlak paliva. Na čerpadle jsou 2 hadice, jedna co jde do filtru s regulátorem a druhá co přepouští přetlak z regulátoru zpět. Stačí tu zpětnou odpojit strčit do flašky a nastartovat auto, když z ní nic nejde zpátky do nádrže, tak je tlak menší než 3 bary a tedy čerpadlo v háji.

    Odesláno z mého MI 8 Lite pomocí Tapatalk

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    • Similar Content

      • By Crafty
        Mám problém s Felicií, normálně startuje a jede, ale občas při jízdě (hlavně po dlažebních kostkách, nebo při jízdě z kopce) se chová jako kdybych vypnul klíček - má tendenci chcípnout, a přestane táhnout. Pak zase naskočí. Mohl by to dělat třeba palivový filtr nebo zasekávající se palivové čerpadlo?
      • By Roxyn
        Zdarvím, rád bych se zeptal v čem může být problém, když během jízdy jsem přejížděl retarder (z 3 na 2 stupeň) tak se mi rozsvítila kontrolka dobíjení. Když jsem chtěl přidat plyn, tak auto zpomalovalo. Tak jsem to nechal na neutrál a zastavil. Vypl jsem motor a znovu nastartoval a vše bylo zase v pořádku, naštěstí jsem byl 30 metrů od domu. Měl někdo někdy stím taky problém nebo víte v čem to může být? Jedná se o Fabia 1, 1.2, 40kw, 2005

        Před pár dny když jsem ve 2 ráno při 2 stupních chtěl nastartovat a jet domů z práce tak mi to jen jednou škrtlo a dál nic, tak jsem to zkusil znovu obět to jen jednou škrtlo chvílí ticho a už se to nastartovalo. Ikdyž to nebylo klasícké několika škrtaní. (tento problém jsem měl i minulou zimu). A když jsem dojel domů (10km) dal jsem baterii na nabíječku tak ukazovala 3 ze 4 čárek nabití. (baterie minimálně stará 3 roky) Tak jsem to nechal uplně nabít a problém zatím nebyl (od té doby nebylo pod 2 stupně.) A dnes se mi rozsvítíla ta kontrolka.

        Baterie



        Baterii jsem začal nabíjet několik hodin, poté co se rozsvítila kontrolka. (Vozidlo stálo)


        Teď jsem šel zkusit domačknout tento kabel co vede k alternatoru, ale dal to nejde.

        A multimetr bohužel nemam tak nemůžu odzkoušet.

        Baterku jsem teda měl na nabíječce cca 2 hodiny (když jsem napojil bylo 3 ze 4 čárek a 13.1V to psalo na nabijecce. Teď to je doplna a píše 12.8V


      • By Eflik
        Zdravim,
        nedavno se mi vyskytla takova drobnustka. Po nastartovani motoru mi sam od sebe chcipl, delal to same i pri prijezdu na krizovatku a vyrazeni. V sevrvise nasli VAGem 16490 Tlak v sacim potr./tlak vzduchu - nesmyslny signal. Technik tvrdi ze muze byt neco s nejakym retezem nebo neco, ze mohl poskocit. Ja jsem vycistil vzduchovou klapku a prestalo to chcipat. Ale porad motor kolisa a nema vykon. Pri seslapnuti plynu prudce to pod autem jakoby bruci, skoro az prdi v rytmu valcu, zeby nekde netesnilo vyfukove potrubi? Ale ze by tohle delalo takovy pokles vykonu a zhasinani motoru na volnobehu? Stekal se s tim nekdo. Jinak 1,2 12V r.03
        Pls. jestli nekoho cokoli napadne napiste to hned sem, zitra s tim du zase do servisu na vetsi analyzu a nerad bych se nechal napalit.
      • By Michal Čech
        Zdravím,
        Moje RS začala zlobit,když je studený motor tak nastartuji třeba až na 7mý pokus,a když chytne tak se volnoběh drží na 1200 a postupně behem 2 minut klesne na 800,když se chci při tech 1200 otáčkách rozjet tak mi motor začne kuckat,cukat a nebo uplně  zdechne,musím to vytočit aspon na 2200 abych se rozjel bez zdechnutí.Když mám motor zahřátý tak sednu nastartuji a hned bez problému  jedu.komplet vedení hadic na odvetrávání klikovky vyměněny,cívky + svíčky vyměněny.VAG nic nehlásí.Je to AUQ.

        Prosím už si nevím rady,vím že na foru se toho hodne píše o špatných startech 1.8ček,ale jde mi o to zda někdo neměl styjný problém jako já s těma otáčkama.Za každou odpověd bych byl velice rád.
    ×