Přejít na obsah
  • Vytvořit účet
Honza K.

Přerušované hučení mezi 50 a 80 km/h

    Doporučené příspěvky

    Doufám, že mi neutrhnete hlavu, že zakládám nové téma, ale jedná se o dost specifický problém.

     

    Fabia I, SDI - byly v háji přední tlumiče, silentbloky ramen, levý homokinetický kloub. Po výměně těchto dílů mi zhruba od 50 km/h do 80 km/h něco přerušovaně hučí nejspíš na přední nápravě. Předtím to nedělalo. Při pomalejší jízdě to slyšet není a při rychlejší už pak taky ne. Popíšu zvuk - je to něco jako přerušované drhnutí, přecházející s rychlostí otáčení kol v hučení. Není to moc slyšet, navíc jen z místa řidiče, ale je to tam. Jakoby něco štrejchalo o gumu nebo co. Dělá to při jízdě rovně, i v zatáčkách, charakter zvuku se nemění, jen se změnou rychlosti. Nesouvisí to s otáčkami motoru, dělá to v záběru i na vyřezený neutrál po rovině nebo z kopce.

     

    Vše jsem kontroloval já pak i v servisu, ale na nic se nepřišlo. Co mě napadá:

    - vadný nový homokineťák nebo hučící manžeta? Jenže to by se ozývalo praskání při jízdě v rejdu a to nepozoruju a hučící manžeta je asi blbost.

    - vadný vnitřní kloub poloosy? Ale to by zas hučelo jen v záběru a na neutrál by se hluk aspoň zmírnil

    - problém s horním uložením tlumiče? Horní uložení levého tlumiče ruplo při demontáži dvě ze tří matic, tak jsem tam musel ty matice navařit zpět (bylo to v neděli a auto jsem potřeboval), ale všechno drží, žádná vůle.

    - pružiny jsem špatně usadil do spodní misky, jsou cca o 1 cm pootočené (nedotýkají se dorazu v misce)? Ale tohle by myslím nemělo mít vliv.

    - nové silentbloky ramen jsou usazené správně. Dal jsem tam ty plné gumové, ale to by taky nemělo být tím. 

    - jsou v háji tyčky stabilizátoru - o tom vím, chystám se měnit, ale to by dělalo bordel na nerovnostech a ne při ustálené jízdě, ne?

    - brzdové kotouče už mají dost za sebou, mají vystouplý orezlý okraj, ale nehází, tak tím by to taky nemělo být, ne?

    - poslední mě napadají ložiska? Ale zase to by se přece měnil zvuk v zatáčce a hučení by nepřestalo při 80 km/h. Taky by se to asi s nájezdem začalo zhoršovat, tohle je furt stejný.

     

    Už jsem s tím najel tak 1500 km a zvuk se nezměnil. Mezitím se měnila komplet spojka (rozlítlo se ložisko), ale po výměně je zvuk beze změny. Nechal jsem převážit kola, nic. Geometrii jsem nedělal, ale auto jede rovně a gumy se zdá se mi nesjíždí. A i kdyby, sbíhavost nemůže způsobovat přerušované hučení, ne? Mechanik myslel, že je to urezlý kryt kotouče, ale po výměně nenastala žádná změna. Už jsem fakt zoufalej...dík za každou radu, ale nejlepší bude se na to asi vykašlat a jezdit.

     

     

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Deje se mi to stejné. Napis prosimte kdyz zjistíš o co jde. Napíšu kdyz na to prijdu driv. Najeto s tim mam uz 2000km zvuk se nemění 

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    O víkendu budu měnit přední kotouče a destičky, už jsou na výměnu + krycí plechy, Snažil jsem se zjistit jestli to není přecejen ložisko a při tý příležitosti jsem zjistil, že levý přední kotouč v jednom místě dost drhne o destičky, asi kromě toho že je sjetý je i lehce zvlněný. Prostě kolo nejde lehce roztočit, vždy se zadrhne v jednom místě o kotouč. Vzhledem k tomu že mám pocit, že popsaný zvuk zvuk jde od LP kola, tak uvidíme co po výměně brzd. Modlím se :) 

     

     

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Budu drzet palce.. Ja kotouce menil pred par měsícema.. Takze se modlim aby to nebyla automaticka převodovka. Po rozebrani a složení leve predni poloosy (vycisteni obou kloubů a nova vazelina) to dela stene zvuky ale mnohem min casto. Ted uz spi nez okolo 50 a 80 tak nejak nahodile. Kolem 50 pak nic a pak kolem 70. Takze nejspis vymenim poloosu celou a uvidíme hehe 

    Editováno na Terp Alka

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    To by mě pak zajímalo, jak jsi dopadl, poloosu plánuju jako poslední možnost, ale už toho moc nezbývá. Ještě tak ty načatý ložisko a nebo pak něco v převodovce (manuál), to je asi ta nejhorší varianta. Ale utěšuju se tím, že když se to nemění zařazeno/vyřazeno, tak by snad nemuselo výt tak zle. 

    Jinak kotouče s deskama jsem vyměnil, brzdí to teď výtečně a bez chvění, ale zvuk zůstal a řekl bych že se nezměnil. Zkontroloval jsem i horní uložení tlumiče, to sedí jak přibitý, pružiny už jsou na obou kolech taky ve správný pozici (opíraj se o doraz), kosti nový. Teď to nechám na nějaký čas být a budu čekat co se z toho vyvine. Se zvukem najeto aktuálně 3500 km a přijde mi to furt stejný.
    Jak se u Tebe zvuk objevil? Zničehonic? Nebo jsi něco měnil než se to objevilo?

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

    Pouze registrovaní uživatelé mohou odpovídat

    Vytvořit účet

    Vytvořte si nový účet. Je to snadné!

    Vytvořit nový účet

    Přihlásit se

    Máte již účet? Zde se přihlašte.

    Přihlásit se

    ×