Přejít na obsah
  • Vytvořit účet
nogi

závada start-stop systému

    Doporučené příspěvky

    Vloženo (upraveno )

    Ahoj Borci

     

    Obracím se na vás s prosbou o pomoc. Jsem už zoufalý...mám nového rapida 1.0 70kW. Koupeno 01/2018 jako nové. Po cca 6500km se mi stala tato věc:

    Příjdu ráno k autu, nastartuji a po nastarování začnou lítat otáčky až motor za 5s zhasne. Toto se dělo asi 10x po sobě. Na 6 pokus se na display objevila hláška závada start stop. a rozsvítila se kontrolka EPC. Na po 11 pokus se auto normálně nastartovalo. Dojel jsem s tím do servisu a bylo mi řečeno že nastavili řídící jednotku do továrního nastavení a podobné bláboly. Ale žádnou chybu na autě NESHLEDALI!!! Každopádně si nemyslím, že nastavením řj do továrního nastavení se to vyřeší....Mám strach, že se to stane znovu a příště už nenastartuji.

     

    Prosím, nemáte někdo zkušenosti co by to mohlo být....auto je do 2020 v záruce, ale když už autorizák nenajde chybu, tak co s tím. Je fakt, že teď se auto chová normálně. Jezdí snim manželka s děckem, takže mám obavy......

    Díky všem za pomoc a rady

    Editováno na nogi

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Auto je v záruce, tak když nenastartuješ máš přece k dispozici asistenční službu ŠA. Nicméně, jak má někdo vědět, čím to bylo, když není k dispozici nějaký výpis chyb z diagnostiky? Znovu se opakuji - toto není Š120 (kde ti stačil šroubovák a kleště) a tady není věštírna. Může to být.... skoro čímkoli.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky
    před 10 minutami, Pawouk napsal:

    Auto je v záruce, tak když nenastartuješ máš přece k dispozici asistenční službu ŠA. Nicméně, jak má někdo vědět, čím to bylo, když není k dispozici nějaký výpis chyb z diagnostiky? Znovu se opakuji - toto není Š120 (kde ti stačil šroubovák a kleště) a tady není věštírna. Může to být.... skoro čímkoli.

    Ahoj

     

    Jde mi ale o logiku věci..chyba na display vyskočila a také kontrola EPC, takže by se měla zaznamenat v bufferu alarmu v řj. Dle servisu Nic tam nebylo. Diagnostika byla čistá. Jedinné co ještě upravili je mod transportu, který byl prý zapnut a a používá se při přepravě auto do salonu. Takže jej vypnuli, ale to se mi nezdá. Je mi jasné, že nahodilé poruchy jsou problém na identifikaci, spíše sonduji, zda-li někdo neřešil podobnou věc...

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Bezprostředně předcházející příspěvek se necituje - viz pravidla fora. Toto není první případ, kdy servis tvrdí, že v paměti závad nic není zapsáno (i já jsem se s tím setkal).  Pokud by se to nedejbůh opakovalo, zkus jiný servis.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Jak radí @Pawouk jiný servis. K tomu doporučuji nahrát chování na mobil, aspoň máš pak něco v ruce.

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

    Pouze registrovaní uživatelé mohou odpovídat

    Vytvořit účet

    Vytvořte si nový účet. Je to snadné!

    Vytvořit nový účet

    Přihlásit se

    Máte již účet? Zde se přihlašte.

    Přihlásit se

    ×