Jump to content
matesfox

Chrčí basový reproduktor

Recommended Posts

Ahoj :)
v mojem autě se "Sound System" mi na přední pravé straně chrčí basový reproduktor . když to víc zesílím tak začíná chrčet... je to nejspíš zesilovačem a nebo reproduktor ?? žádny jiný nechrčí a když to pořádně ohulím basujou krásně ale jen pravý přední do toho chrčí... 
velice podobný zvuk v 0:40
Tapec jsem měl dole a repro se ničeho nedotýká a membrána není porušená
předem moc děkuji :)

Share this post


Link to post
Share on other sites

Odchádza ti reproduktor... Vymeniť. 

 

Ale ak chceš mať 100% istotu, tak prehoď pin z ľavého reproduktora na pravý na pätici pripojeného do rádia. 

Musíš nájsť, ktoré to sú káble. 

Edited by r_e_n_e

Share this post


Link to post
Share on other sites

Jak to dopadlo? Musel jsi měnit reproduktor? Mám ten samý problém.

Odesláno z mého SM-A530F pomocí Tapatalk

Share this post


Link to post
Share on other sites

Super! A kupoval jsi originál v AS, nebo někde jinde?

Odesláno z mého SM-A530F pomocí Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...