Jump to content
Hawlator

Brzdove svetlo

    Recommended Posts

    Ahoj mistři,

    nesvítí mi levá brzdovka. Vůbec do patice nejde proud. Třetí i pravý světlo svítí. Mohla by to dělat jednotka na tažny? Popripadne jak postupovat s opravou? Nějak odpojit to tažny přes VAG nebo jinej způsob? (jinak couvaci sensory nemam) děkuji za rady ;-) 02 1,9 77kW 2005

    Share this post


    Link to post
    Share on other sites

    také mám ten samý problém, ale s druhou stranou :-))) Už se to někomu povedlo opravit?

    Share this post


    Link to post
    Share on other sites

    Zdravim, nesviti mi prave brzdove svetlo. Kdyz vyndam zarovku rozsviti se kontrolka kdyz ji dam zpet kontrolka zhasne ale stale nesviti. Nevite kde by mohl byt problem. Dekuji

    Share this post


    Link to post
    Share on other sites

    Skus dat novu ziarovku, aj ked sa javi ze je dobra , moze byt vadna - a hlavne spravny typ , ja som mal zly typ ziarovky a neviem ako sa tam dostala. . Pozri sa na diag. ci ti pise nejaku chybu a skontroluj aj merane hodnoty v BSG, BCM. Tam ti ukaze ci diag vidi ze brzda nesvieti -svieti  0-100 % .Tlakovy spinac asi nie , ak druha strana svieti , ale skontroluj aj ten cez diag. Pozor na vyberanie ziarovky , ak ju vyberies, BSG odpoji peticu od napajania , musis vlozit ziarovku , vypnut svetla a zasa zapnut .Pripadne odpoj cold diag. ci ti neblokuje zapnutie brz. svetla . 

    Share this post


    Link to post
    Share on other sites
    V 26. 1. 2019 na 18:52, mino22 napsal:

    Skus dat novu ziarovku, aj ked sa javi ze je dobra , moze byt vadna - a hlavne spravny typ , ja som mal zly typ ziarovky a neviem ako sa tam dostala. . Pozri sa na diag. ci ti pise nejaku chybu a skontroluj aj merane hodnoty v BSG, BCM. Tam ti ukaze ci diag vidi ze brzda nesvieti -svieti  0-100 % .Tlakovy spinac asi nie , ak druha strana svieti , ale skontroluj aj ten cez diag. Pozor na vyberanie ziarovky , ak ju vyberies, BSG odpoji peticu od napajania , musis vlozit ziarovku , vypnut svetla a zasa zapnut .Pripadne odpoj cold diag. ci ti neblokuje zapnutie brz. svetla . 

    Tak jsem to zkusil a diag ukazuje ze zarovka normalne sviti i tlakovy spinac funguje

    Share this post


    Link to post
    Share on other sites

    Mas tam spravny typ žiarovky , vydis tam 2 vlákna ? a je spravne vlozena ? Treba to poriadne premerať. Lebo podla schemy potom len skontrolovať BSG a konektory. Tu je schema 

    IMG_20190201_190638.thumb.jpg.e79338fa21581eb6c3cc41677f5a894e.jpg

    Nerobilo sa nieco na aute poslednou dobou ? Nekodovalo sa nieco ?

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×