Jump to content
Sign in to follow this  
Agraelos

Auto pod 1500 otáček vibruje

Recommended Posts

Zdravim,

chtěl bych se zeptat: Po startu auto vibruje, ale jenom do 1500 ot./min a nejvíc zhruba lehce nad volnoběžnejma otáčkama a to i při neutrálu. Po překročení otáček je všechno zase víceméně normální. Nedávno byla vyměněna kompletní spojk. sada (včetně dvouhmoťáku). Mechanik, co to dělal, řikal, že by to tim bejt nemělo. Vymáčknutí spojky nepomůže. Kontrolky neindikují žádnou chybu. Někoho napadl silentblok (spodní), popř. vstřikování, avšak spíš to vypadá, že je něco uvolněný a možná uvnitř palubky. Nevíte, co by to mohlo způsobovat? Nebo to bude na celý rozebrání?

Díky za odpověď.

 

Superb II, 2.0 TDI-PD, 103 kW, 8V (BMP), rok 2008, najeto přes 280 tis. km

Edited by Agraelos
úprava informací

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Marius2696
      Ahoj, neví prosím někdo jak vyřešit můj problém se sacím potrubím?
      Svítí mi kontrolka motoru, auto cuká při studeném startu a diagnostika ukazuje chyby P2015 a P2014.
      Před časem jsem udělal výměnu sacího potrubí, které jsem koupil z ebay. Bohužel se stav vozu nezlepšil, ba naopak zhoršil (nejspíš hodně špatná koupě).
      Auto má teď při studeném startu několik vteřin kolísavé otáčky a cuká při studeném rozjezdu výrazně více... Kontrolka motoru svítí neustále, se starým potrubím cca za 3 dny zhasla...
      Děkuji za případné rady a odpovědi.

    • By Tomas F
      Úvodem - nevím, jestli je popsaný problém věcí samotného motoru, anebo toho, co je od převodovky dál. Vzhledem k tomu, že v kondici samotného motoru mám momentálně větší důvěru, než ke zbytku "pohonu", tak to píšu takto obecně do sekce motory.
       
      O co jde, pozoruji u auta vibrace a to ne jen tak ledajaké... pokud mám zařazený 2. a 3. převodový stupeň a jedu třeba z mírného klesání kdy doslova jenom hladím plyn, auto se rozcuká. Prakticky to vypadá tak, že autu na chvilku poklesne tah, pak ho zase zvýší atd. furt do nekonečna respektive do doby, kdy buď plyn pustím, anebo na něj trochu víc šlápnu. Přijde mi, jakoby se někde hádal nějaký regulátor a motor nebyl schopný nastavit správnou dávku paliva (ale to je spíš jen doměnka).
      Vibrace nejsou nějak extra rychlé, frekvence onoho cukání je odhadem mezi 1-2 Hz (přibližně, zatím jsem to opravdu neměřil). Že by nějak začala skákat spotřeba, nepozoruji. Stejně tak diagnostika nehlásí žádné chyby. Jak už jsem psal, pokud sešáplnu plyn, vibrace zmizí. Pokud tomu šlápnu na krk, motor bez problém vyletí do otáček a táhne.
       
      Jedná se o S2 combi s "neslavným" motorem 1.8 TSi CDAA (r.v. 2010, leč novější střeva), najeto cca 240 kkm, manuál 6°.
      Kromě silentbloků motoru je tam dole všechno původní, takže kdoví co se kde vyžvejkalo...
    • By Casonim
      Dobrý den, chtěl bych se zeptat. Týden zpátky se mi rozletělo turbo, takovým způsoben že se mi roztrhl blok. Sehnal jsem si jiný motor, s turbem, nasadil do auta a spokojeně jezdil. Pak mi nové turbo chytlo olej, motor v omezovači i když jsem měl klíček venku. Udusil jsem motor, sehnal nové turbo, nasadil a sice sepne ale auto úplně krutoextrémně kouří, bíle, smrdí to po naftě. Dusí se, ale jakmile sepne turbo kouří míň a i docela jede. Jde to ruku v ruce s brutálním klepáním motoru. 
    • By Pepa119
      Zdravím lidi mám tu Fabii 1.4 16v po otevření zátky na doliti oleje do motoru houpaji otáčky auto vůbec nejede ,nevíte někdo kde je problém?dik za info .
    • By bujko7
      Dobrý den,
      mám takový problém. Mám superba 2014 2.0 tdi 125kw manuál. Za studena mi něco klepe v motoru. Při zahřátí přestane. Je to jakoby takové cvakaní a přijde mi ze je to čím dál víc. Mohou to být hydroštely ? Nebo ventily ? 

      IMG_0427.MOV
×
×
  • Create New...