Jump to content

Recommended Posts

Hoj, mám podezírám svůj termostat, že zůstává otevřený. Motor se mi sice ohřeje, ale až tak nejdříve po 10km, když teplota oleje je asi tak na 75°. Ručička stoupá jen velmi pomalu, oproti dřívějšku.

Je nějaká finta, jak termostat na 100% odzkoušet? Když už stojí 2tisíce, tak ať si jsem jistý.

Motor je CBZB, 77kw

Link to post
Share on other sites

Při pohledu na motor jsou na pravé straně pod tou plastovou trubkou sání od turba. Jsou oba u sebe v plastové “krabičce”. Jeden pro hlavu se otevírá při 80 a další pro blok při 87 stupních. Celá ta sranda vyjde cca na 1500.

Link to post
Share on other sites

Dnes jsem sledoval teplotu motoru přes aplikaci Torque v mobilu a poměrně rychle se ohřeje na cca 60°, pak to spadne na 40° (zřejmě se otvírá okruh pro topení), pak to pomalu leze na správnou provozní teplotu a udržuje ji mezi 86°a 97°. 

Může někdo zkusit vysledovat průběh ohřívání u jiných 1,2tsi, jestli to mají podobně? Jen mě zajímá, jestli kvůli dřívějšímu "topení" má smysl něco měnit. Díky

Link to post
Share on other sites

Mně to  zas tak divný nepřijde. Pokud by byl termostat KO, tak by to po chvilce na volnoběhu padlo třeba na 70, při jízdě z delšího kopce a bždění motorem taky.  Ten pokles teploty by mohlo dělat připojení vodní pumpy, ta by měla ale začít pracovat až při 87st., kdy elmag. ventil na základě signálu z ŘJ  ovládá podtlakem clonu na čerpadle a několikrát s ní v intervalu cca 7s pohne tam a zpět. Pokud bys náhodou v ten moment vylezl z auta, tak uslyšíš takový mlaskání.  Samozřejmě záleží na profilu trasy, já po rovince po 5km ohřeju vodu na provozní teplotu a olej má cca 50. Nevím, proč by měla teplota spadnout z 60, když termostaty a spínání čerpadla mají teploty 87 resp. 80. Už jsem měnil dřív termostaty na dvou autech a tam právě byl problém udržet provozní teplotu na volnoběhu jak jsem psal na začátku.

Link to post
Share on other sites

Však já na začátku taky psal, že nakonec se ohřeje, ale poslední dobou nějak později, tak za 8-10km, (podle aktuální venkovní teploty). Možná je vadnej jen ten termostat, co pouští vodu do topení (otvírá moc brzo) 

Jak jsi psal, termostaty jsou tam dva, jeden (modrý) pouští vodu do topení (KO) a druhý (červený) do chladiče (ten se zdá OK)

 

Výstřižek a.png

Link to post
Share on other sites

RAPID 1,2 CBZA 63kW. Teplota lezla běhěm 7 km kontinuálně nahoru bez propadu, občas se zastavila, to když jsem se rozjel na 90km/h, po chvíli jízdy touto rychlostí ale začala opět stoupat až na konečných 72°C (teploměr na palubce ukazuje 90°C), olej skončil na 58°C. Teplota okolí 8°C. RAPID má PTC a climatronic. Trasa po rovině, jedno delší stání na křižovatce cca 1,5 minuty.

IMG_20191125_071329.thumb.jpg.1db499b09bfbe717dad74deb7e9427a3.jpgIMG_20191125_071344.thumb.jpg.2bb8b77e1bda6f5c8ab00b464dc94893.jpg

Edited by miklisek
  • Thanks 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...