Jump to content
Kent

Při zapnutí světel je napětí 12,3V

Recommended Posts

Posted (edited)

Můj známí má Bixenony a při zapnutí světel  potkávací napjetí při měření z 14,6 klesne na 12,3V což je hodně. Světla přední odpojené i zadní a přesto z 14,6 klesne na 12,3V což pak nejde dát vyhřívaní zadního okna.. Když se vypné potkávačky tak jde ohřev okna.Můžete mi někdo poradit čím to je? U zapnutí parkovaček  v pohodě.

Díky

Edited by Pawouk
Upraven název tématu.

Share this post


Link to post
Share on other sites

Ty nejsi Čech? Ten text je totiž těžko srozumitelný a gramaticky úplně špatně. Upravil jsem alespoň název tématu.

Share this post


Link to post
Share on other sites

měřeno s nastartovaným motorem ?

je ukostření motoru v pořádku ? změřeno ?

Share this post


Link to post
Share on other sites
před 45 minutami, Vaša napsal:

Ano nastartovaný motor byl.... 

Jinak vše jde jak má jen ty světla ikdyz byli odpojene tak odběr by 2 což by neměl být. Z těch 14.6 na 12.4v což by neměl být takový odběr. 

 

Share this post


Link to post
Share on other sites

napetie na akumulatore alebo kde ?

co ked pridas plyn ?

ako konkretne su odpojene svetla ?

Share this post


Link to post
Share on other sites

Zkoušel přímo na baterce multimetrem. Bixenony vytáhnuté z patice a zadní světla světla odpojení konetorem. Pří šlápnutí na plyn na otáčky tak najetí nevzrůstá zůstává stejne.

světla vypnu kolečkem a hned najetí je 14.6V což alternátor dobijí.  

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...