Jump to content

Senzory při zpátečce


Recommended Posts

Ahoj chtěl bych si zeptat jestli se tady někdo s tím to setkal nebo jestli to je normální.Nechával sem namontovat na roomster scout sundavaci original tažné zařízení.Elktrika kodóvaní bylo uděláno v servisu škoda.Když nastaruji poprvé auto a potřebuji vycouvat a zařadím zpátečku tak se mi na rádiu objeví na rádiu(originál swing)symbol autíčka a káry.Což nevím jestli je v pořádku když vzadu v nárazníku mám čidla a káru nemám zapojenou.Čidla na couvání se zapnou až teprve když šlápnu na brzdu pak se změní i symbol na rádiu autíčka se vzdáleností a rádio se i samo stlumí.Jestli má někdo zkušenosti budu rád za radu diķ

Link to post
Share on other sites

Tak ať ti to opraví kdo to zapojil. Btw. to že je něco zapojeno / nezapojeno se nerozpoznává podle nasazeného bajonetu, ale až podle toho jestli je něco z zásuvce, ne?

Link to post
Share on other sites
  • 2 weeks later...

Dnes jsem si udělal zkoušku, na rozpoznání zapojeného vleku pro senzory. Mám originál z výroby po FL.

Při zasunutí redukce 13/7 do zásuvky, se jen sepne pomocný kontakt v zásuvce a ten jenom odpojí zadní mlhovku. Senzory fungovaly normálně. K odpojení senzorů dojde až po připojení zátěže (žárovky ve vleku). To vyhodnotí ŘJ tažného. Nasazení koule neovlivňuje nic.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...