Jump to content
baso434bb

svetla prebliknu

Recommended Posts

ked ju mam natocenu tak svietia normalne ale ked sa bavim s plinom vitacam ju tak preblikavaju svetla a cvaka rele svetiel robi to aj pri dialkovich svetlach

Share this post


Link to post
Share on other sites

Jestli myslíš "problikávání" jako spíš že se ti světla o něco víc rozsvítí, tak to je normální. Když přidáš plyn, tak jde do žárovek víc šťávy, tak svítí víc... Na volnoběh tam jde méně...

Share this post


Link to post
Share on other sites

otom viem ze to jenornalne alt bije 13.95 to ja tiez dobre ale oni bliknu tim ze zhasinaju a to sa opakuje viackrat za sebu alebo za normalnej jazdy tiez bliknu na zhasnutie to ma jebe preco zhasnu vyzera to na volny kontakt ale presiel som aj spinace aj svetla a ich kostry

Share this post


Link to post
Share on other sites

Zkonroluj konektor na starteku na žlutém kabeku,může být volný,nebo nalomený kabel těsně za konektorem-doporučuji ucvaknout a dát nový konektor.

Share this post


Link to post
Share on other sites

Mne to robilo tiež.Chyba bola v stabilizátore napätia,ktorý je umiestnený na alternátore.

Share this post


Link to post
Share on other sites

Mám takový pocit,že to co popisuje zakladatel topicu se teď přesně děje mýmu kolegovi na Feldě 1.3 + LPG.

Nastartuje auto a na volnoběh mu začne cvakat relátko v pojistkovnici č.18 na pozici R7 (odpojovací X relé).Pokud přidá plyn,tak se to cvakání buď zrychlý,nebo přestane,ale jak pustí plyn na volnoběh,dělá to zase.Když zapne světla,tak mu to pěkně hnusně problikává do taktu cvakajícího relé.Dělá to bordel i se stěračema, s topením a nevím čím ještě.

Zatím jsme se po příčině blíže nepídili,ale pokud by někdo měl stejnou zkušenost a věděl čím to je,budu vděčný za každou radu.

Share this post


Link to post
Share on other sites

Měl jsem podobný problém. V pravidelných intervalech mi lehce pohasínala světla, kontrolky prostě všechno. Pokles napětí necelý volt. Problém byl v zarezlém motorku zadního stěrače( snažil se ale nemohl). Po promazání ok.

Edited by piškot

Share this post


Link to post
Share on other sites

Pokud odpadáva X relé tak skotrolovat kabely ke startéru (přes vinutí startéru je na to relé připojená kostra).

Pokud to není tím skontrolovat voltmetrem jak dobíjí alternátor zda není vadný regulátor napětí. Případně zda není někde skrat a zda nikde tím pádem není malé napětí.

Share this post


Link to post
Share on other sites

Zdravím mám problém když nastartuji a motor běží na volnoběh tak je vše ok ale když přidám plyn tak cvakne relé 18 na pozici R7 odpojovací x relé a pohasnou světla když držím větší otáčky tak to také nedělá jen když přidávám plyn z volnoběhu. co s tím mohl by mi někdo poradit 

Share this post


Link to post
Share on other sites

 

 

tak sem dneska očistil kontakty na baterce na altíku startéru ošmirgloval prostříkal kontaktolem a dobíjí při zátěži měřeno na baterce 13,4V a na altíku 13,8V bez zátěže na baterce 13,9V a na altíku 14,5V

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...