Jump to content
wladko1307

Snímače otáčok Octavia 1.6 74kw AKL

    Recommended Posts

    vikino1: u tebe to bude asi špatná váha vzduchu, ta když je špatná, tak způsobuje velký nárust spotřeby paliva. Než nastartuješ, tak odpoj konektor z váhy a pokud se chod motoru zlepší, tak je špatná váha

    Share this post


    Link to post
    Share on other sites

    vikino1: u tebe to bude asi špatná váha vzduchu, ta když je špatná, tak způsobuje velký nárust spotřeby paliva. Než nastartuješ, tak odpoj konektor z váhy a pokud se chod motoru zlepší, tak je špatná váha

    Taky by to mohla být špatná lamda sonda...u minulého auta co jsem měl tento rapidní nárůst paliva způsobila lamda,navíc byl cítit benzín z výfuku.

    Edited by DOMINIK 23

    Share this post


    Link to post
    Share on other sites

    Samozřejmě máš pravdu, i lambda sonda může být špatná, nejdřív bude lepší, když zajede na diagnostiku a pak se může pokračovat v určování závady...

    Share this post


    Link to post
    Share on other sites

    Váhu som odpojil a nedalo sa s tým poriadne jazdiť.Takže váha by mala byť OK. Pozeral som potom pameť závad a konečne sa tam niečo našlo. Dve chyby na tu váhu a teplotu nasávaného vzduchu ale tie tam boli určite kvôli tomu odpojeniu konektora.z váhy. Je tam aj teplota. Ale tretia 00537 vadná lambda sonda! Tak konečne viem kade sa uberať. Chyby som vymazal a uvidím či sa to potvrdí.

    Dominik 23 tiež ti to pri pridávani plynu triaslo a žiadny výkon? Benzín tiež občas cítiť.

    Edited by vikino1

    Share this post


    Link to post
    Share on other sites

    Při odpojení váhy se načte do paměti chyba (to bude ta co jsi tam měl) a lambdu ještě můžeš nechat ověřit, když si zajedeš na emise a řekneš jim, že potřebuješ zjistit jestli ti správně pracuje lambda. Dál ti můžu doporučit, pokud jezdíš hodně po městě nebo v nízkých otáčkách (do cca 3000ot.), tak po zahřátí motor podržet pod krkem, třeba na dálnici nebo na okresce na 3. nebo 4. stupeň 1-2 minuty točit kolem 6000 - 6500ot. aby se ta lambda opálila, třeba to pomůže... ;)

    Share this post


    Link to post
    Share on other sites

    To s prehrabnutím roštu som už skúšal dal som jej dobrý záhul lol nepomohlo.Najhoršie že auto nemám k dispozícii je synove a ten chodí do práce. Teraz mi volal,že už na päťke nejde vôbec.

    Ja by som mu dal moje ale mne zas odišlo predné ložisku a už sa na tom nedá vôbec jazdiť. Len sa mi v tej zime nechce válať pod autom. No nejako to poriešim .Díky za typy. :palec2:

    Share this post


    Link to post
    Share on other sites

    Tak když nepomohlo ani protáhnutí, tak už zbývá jen ji vyměnit. Jinak na VAGu nesmí jít napětí do lambdy přes 1 volt, pokud jde přes, tak je špatná

    Share this post


    Link to post
    Share on other sites

    Dnes to dal syn nejakému mechanikovy lebo sa stým už nedalo jazdiť a ten povedal ,že sú skočené rozvody.Je to vôbec možné aby preskočil remeň a nestretlo sa to?

    Share this post


    Link to post
    Share on other sites

    Tak dobrá správa žiadny snímač ani lambda a ani skočený remeň,ale trápná, pod tlakom nepaliaca sviečka lol

    Share this post


    Link to post
    Share on other sites

    zítra pokud se podaří chtěl bych měnit na své motorizaci snímač otáček na klikové hřídely.Ale mám obavy nepoteče olej ven z motoru,když vytočím šroub a vyndám snímač?snímač je docela nízko na čele motoru.

    !!!!!!!!!Hepl spěchá!!!!!!

    Share this post


    Link to post
    Share on other sites

    Nemělo by nic téct,tedy u mé oct.nic neteklo...mám 1.6.74kw,měl by snímat zuby setrvačníku ju ;)

    Edited by Wojnar
    Necituj poslední příspěvky.

    Share this post


    Link to post
    Share on other sites

    Jak je to s motorem AKL, O1, rv.2000, 1.6 74 kW. Existuje sance ze bych si ty snimace otacek vymenil sam, nebo bych to mel plesknout mechanikovi aby shodil rozvody, jak jsem se tu vyse docetl.

    Jinak ten stejny problem jako vetsina tady, houpajici se otacky..... vymeneny svicky, po vymene vahy vzduchu se otacky vic drzi, ale i tak to neni tak jak by to melo byt, klapka vycistena a nastavena, palivovy filtr vymeneny, tak snad uz to konecne vyresim tou vymenou snimacu...

    Dik

    Share this post


    Link to post
    Share on other sites

    DOMINIK 23 - děkuju za radu :palec2: ,opravdu z toho neteče olej,ale problém s houpáním otáček to nevyřešilo.Ach jo

    Edited by herrkomisar

    Share this post


    Link to post
    Share on other sites

    Vyzerá to že mám podobný problém....len sa chcem spýtať či sa Vám to prejavovalo zvýšenou spotrebou...mne ako začalo cukať sa spotreba zvýšila z 6,5l priem. na 11l čo je dosť veľký skok.

    Či mám hladať problém inde? Mám motor AKL.

    Diky

    nejsem si uplne jisty ale pokud to cuka a je vetsi spotreba tak bych sazel na lambda sondu?

    co si myslite?

    lambda sonda ridi spalovani coz by vysvetlovalo vetsi spotrebu i cukani ,

    lanbda vraci spatne hodnoty >> RJ spatne vyhodnoti >> auto cuka

    Share this post


    Link to post
    Share on other sites

    tak od včerejška mi začala octa akl cukat taky - ale jenom asi 1. minutu po startu, poté už NE. Díval jsme se do papírů a svíčky byly měněny před 38000km, z toho je asi 14000km ujetých na LPG. Celkově najeto cca 212800km. A dělá to jak na benzin, tak lpg - mohu posoudit, protože se při včerejších 30st. přepne hned po vyjetí ze zahrady. Tu 1. minutu to má problém nejen v tahu, ale už i při lehkém zvýšení otáček. Volnoběh ale naprosto pravidelný, žádné lítání otáček. Co navrhujete za řešení ? Já bych začal těma svíčkama, snad to bude jenom tím...

    Share this post


    Link to post
    Share on other sites

    Ahoj. Tak už prohledávám opakovaně několikáté téma tady na fóru - podle názvu - ale nakonec je to debata o něčem jiném . Mám Octavii 1,6  SR - kód motoru  AKL a koupil jsem jí od člověka který nechtěl řešit opravu . Teď jí řeším já a nějak nemohu přijít na to kde je problém. Motor jde nastartovat / i za studena / bez problémů na první otočení . Na volnoběh běží bez problému ale asi tak po cca 3-5 minutách začne poškubávat - až nakonec chcípne úplně . Opět ho nastartuji a běží zase + / - stejnou dobu. Horší je to s reakcí na plyn. pedál - ta je nulová a nebo ještě lépe řečeno se auto začne dusit - nedá se ani rozjet . Teď postup : Napíchnuto na Vag - 0 závad , následně nové svíčky , kabely , nová vzduchová hadice od filtrboxu ke klapce , klapka vyčištěna  ,  filtr paliva , vzduchu a oleje + olej  . V nádrži podle Vagu cca 8 litrů benzínu - čerpadlo je slyšet , dotlačuje. A teď dotaz : Od čeho dalšího se mám odpíchnout a začít hledat ????  Klapka - špatná funkce , váha vzduchu , snímač na klice - vačce  - hallův snímač , Vážné netuším kde začít a hlavně jak do toho nenacpat hromadu peněz zbytečně . Děkuju moc za každou dobrou radu  - mimo rady " prodej to dál "      

     

     

    EDIT:

    tak od včerejška mi začala octa akl cukat taky - ale jenom asi 1. minutu po startu, poté už NE. Díval jsme se do papírů a svíčky byly měněny před 38000km, z toho je asi 14000km ujetých na LPG. Celkově najeto cca 212800km. A dělá to jak na benzin, tak lpg - mohu posoudit, protože se při včerejších 30st. přepne hned po vyjetí ze zahrady. Tu 1. minutu to má problém nejen v tahu, ale už i při lehkém zvýšení otáček. Volnoběh ale naprosto pravidelný, žádné lítání otáček. Co navrhujete za řešení ? Já bych začal těma svíčkama, snad to bude jenom tím...

    Ahoj. Podle mne jdi po svíčkách , 38 000 je docela dost - samozřejmě podle značky a druhu svíček . U některých je doporučen interval pro výměnu 25 000 a u jiných 60 000 . Rozhodně to  není taková cenová darda za nové .

    Edited by Wojnar
    Edituj příspěvky!!

    Share this post


    Link to post
    Share on other sites

    Tezko ti hned poradim kde najdes chybu, ale postupnou kontrolou jednotlivych soucasti se treba nakonec zavady doberes... zacal bych kontrolou tlaku paliva v liste, jestli je tlak na volnobeh 0,25MPa jak ma byt  a jak se meni kdyz se motor zacina dusit (tlakem overis regulator tlaku paliva, vstrikovace, cerpadlo)

    Share this post


    Link to post
    Share on other sites

    Snímač kliky se mi projevoval tak, ze za studena bez problému a jak se snímač zahrál auto sem tam cukalo a občas netáhlo.sem tam hlavně na kolejích mi to občas chcíplo. Nezkoušejte snímač odpojit a startovat bez něho, střílí to pak do sání

    Share this post


    Link to post
    Share on other sites

    záleží co máš za motor, jakou verzi 75kW

    - pokud AVU tak to jde blbě protože se musí sundat rozvody, je pod vačkovým kolem (pos. 11)

    - pokud BFQ tak tam je pod škrtící klapkou, musíš ji vyndat a pak se k němu dostaneš (pos. 16)

    poloha viz obrázekattachicon.gifsnimac vacky.JPG

    zdárek chlapi jak vypadá ten připravek na přidržení vačky nemužu to povolit.výměna čidla vačky pod rozvodovým kolem

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×