Přejít na obsah
  • Vytvořit účet

Měření výkonu motoru

    0 témat v tomto fóru

    V tomto fóru zatím není žádné téma.



    • Aktuální příspěvky

      • I kdyz jsou brouseny, stejne je to cele prepakovane bezbarvym lakem ;-)
      • @Croog hmm. tak asi tim padem netusim. Na svem to zkouset nebudu, mam to nastavene z vyroby jako soucast paketu. a prave vidim HHC disabled. a pod tim moznost nastavit sklon a reakci. U otce jsem mu to na te skladovce jednou nastavil, natajno, kdyz nebyl doma:D A otestoval a fungovalo a realne funguje i pri jizde. Ale v te starsi verzi (nejaky crack tady) to prave psalo myslim enabled ale az po off/on zapalovani. A pak se tam objevily prave ty dalsi 2 moznosti. s novymi beta verzemi jsem se mu na to nekoukal.
      • Co se týká značky, tak na svou 1.2 TSI 63kw budu dávat ATE jak destičky tak i kotouče. Tuhle značku dávám do všech aut a nikdy žádný problém.
      • Tohle na pohled vypadá na nové,ještě nezajeté obložení,které se potřebuje víc zaběhnout.U těch paken to trvá déle než u destiček.A pokud s tím brzdíš jako člověk...
      • Dalsi mudry... pytal som si radu a nie mimo temy pisat... a co u nerozumiem take slova si vaz...    takze robi to alarm ked auto vychladne a soustim webasto po 4min cca dosialne teplotu na zapnutie klimatronicu. Jak spusti tak po chvilke pusti alarm. Ked vypnem a zapnem webasto znova tak uz to nespravi. Mam pocit ze ja je auto vychladene a pusti sa webasto klesne na baterke napetie ale pre webasto dostacujuce alebo nieco na ten sposob ale pre alarm asi nie. Ked som dal baterku na merane hodnoty pri vypnutom zapalovani 11.7V ale pri zapnutom zapalovani 11.1V . Ci nemoze tento pokles sposobit ze spusti alarm.
    ×