Jump to content

PeterKMY

Uživatel
  • Content Count

    15
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1 Neutral

About PeterKMY

  • Rank
    Nováček

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nebudem sa hadat... volal som v skoda servis TN, a tam mi povedali ze mali takyto pripad , dva a vyriesili do snimacom vackoveho hriadela vraj , prisla kolegyna ich do prace a ked sla domu nemohla nastartovat.. vraj to zisitli na zaklade servisu ineho auta..chyby nevypisovalo ziadne...uvidim, stal ma 25e Bosch, asi aj prvovyroba lebo bolo zbrusene logo..vraj to tak robia som sa pytal ked preco to je zbrusene... snimac na klukovke som opucoval bol celkom cisty, len trocha cierny kontakt co tam je vidiet taky kruzok... opucoval som ho dal naspat uvidim...
  2. Tak nakoniec som si objednal bosh, a vymenil ho uvidim, no, ale zarazilo ma to ze vyrobca bol normalne zbruseni.....sa pojdem spytat na predajnu ci to takto sa robieva u bosh...sice krabicka bola origo ale to je malo platne... EDIT : to je práve z toho dôvodu, že výrobca BOSCH vyrába tento snímač aj do prvovýroby. A keď sa predáva pod svojou značkou BOSCH, musí výrobca odstrániť logo automobilky pred tým ako sa uvedie do predaja.
  3. Ano spytujem sa lebo nik nevie pravu pricinu...v skoda servise mi povedali ze vackovy hriadel to bude isto vy tu vravite ze viac menej nie, v druhom skoda servise mi povedali viac menej zapalovanie cievka...a v tretom ale nie skoda mi to menime vsetko od vstrekovacov !!!! Az cez zapalovanie... toto je riesenie? Jeden pise ze vag vyhodi hybu druhy ze nevyhodi vzdy pri snimaci... Koho sa mam teda spytat? Citam fora len pricin moze byt xy cize 50e tam 50 tam..
  4. Diagnostika neukazala nist prave... len to mi je divne teraz ze po odpojeni konektora auto nastartovalo uplne normalne, akurat vyhodilo ikonku esp ked bolo nastartovane co to ma spolocne snimac vacky s esp? Pochopil by som ze po odpojeni nestartuje tak moze byt vadny snimac zeby raploval ale teraz neviem ci ho menit vobec...ked ako som spominal po odpojeni auto nastartovalo.
  5. Ano on sa odlepil ale som ho povytiahol asi 1cm a potom nesiel, aj som snim tocil ale nevojdu mi tam dobre prsty, ruka, a s srobovakom som to nechcel pacil aby som nezalomil vnutri , preto sa pytam ci treba dat doli klapku alebo pojde aj samotny snimac len von EDIT, ale ako pozeram na nakres, tak je mozne ze ma tam drzi ta gumicka,lebo ako pozeram ona nieje na kraju ale tak v strede snimaca a tam ma to asi cca drzi https://www.skoda-diely.sk/nahradny-diel/06b905163a-snimac-otacok-vackoveho-hriadela-de-31396.html Len aj tak nechapem potom ako moze byt vadny, jedna z moznosti, ked auto chyti ked je snimac uplne odpojeni
  6. Tak potom nechapem, ze preco mi povedali v skodovke ,ze to moze byt pricina nestartovania? Teda aj na forach som sa docital ten isty pripad ze moze byt vadny halov snimac, ked mne auto po nastartovani malo otacky ustalene myslim po odpojeni konektora.... Vymena snimacu chcem preto lebo neviem co vymenit ...auto mi nestartuje a zrazu startuje, zatial sa to deje asi 1x zo 100 startov.. Menili ste to niekto ? Da sa to vymenit bez demontaze klapky, alebo treba ju dat dole, nemohol som ten snimac vytiahnut ruka mi tam tazko vojde, a neviem ci niekde opieram snimacom alebo treba potiahnut, ono kusok asi 1cm ho vytiahnem ale potom drzi ...
  7. Hm ja myslim ze tento som mal dole, teda nemal som dole lebo som ho nedokazal vytiahnut, nechcel som ho tahat aby som tam nieco nezalomil alebo mi tam zavadzala klapka , ale ako je mozne ze mi auto po odpojeni konektoru nastartovalo a islo normalne ? akurat mi vyhodilo na palubovke auto v smyku. Samozrejme dakujem obom za nakres.
  8. Ano presne ako vravis, len otazka je ze kde sa nachadza ?? Ď,
  9. Prosim vas kde sa nachadza Halov snimac u Skoda octavia 2 ,1.6 mpi, r.v.2011, motor BSE , mam problem so startovanim ako som tu uz v jednej teme spominal, riesili sme cievku, no volal som si do skoda servisu a povedali mi ze tam mali taky isty pripad ze auto raz startovalo raz nie, ze mam skusit vymenit snimac vackoveho hriadela, ale nemozem najst nikde schemu kde sa nachadza... nasiel som schemu ze sa nachadzia pod rozvodmi, ale cast snimaca je na plechu a to vyzera uplne inak ako pre moj rocnik, a to nemozem najst, nasiel som podoby ale ten bol pri skrt.klapke a po odpojeni auto islo a vyhodilo na palubovke chybu kde a auticko smyka..takze ten by to neni nakolko je to na samom vrchu motora..Dakujem za rady
  10. Ja som cakal ze to bude zo spodu prasknute, ale je to na plaste, ale tak je...inak ked som volal s mechanikom tak som mu vravel typ cievky a ze to neni urcite original ze tam bola menena asi , lebo vid. foto Pockam este cez vikend, co si myslimze to nespravi...ale uz nic nevyhram za tych par dni, spytam sa bud. svokra nech mi pozre v elite ceny predsa ma lepsie ceny on, u nas pytali za Bosh v mototechni 110e , na autogafa som nasiel okolo 75e , som zvedavy kolko bude mat on cenu...
  11. Vytiahol som tu cievku a rozpojil som to od toho hlinikoveho bloku maleho co tam je, a v kontaktoch je nieco take ako gumene cukriky taka konzistencia a cez stredovy kontakt ide u boku a kusok aj cez vrch prasklina mala asi ako vlas ale je tam...
  12. To neviem aky tam dali, ak sa da pozrem sa nan ak tam nieco uvidim... robili mi to v servise ked meneli aj rozvody tak menili zaroven vsetky filtre..., ma najviac stve to ze to robi z nicoho nic...a z nicoho nic potom ide, bud ako keby tam nesla elektrika, alebo benzin, ale aj to mi je divne ze po 15 startoch ked auto chyti tak sa chova na 100% dobre ziadne kolisave otacky nic.... Som sa aj chcel spytat ked takto dlho tocim a nic malo by citit s motoroveho priestoru benzin ? Lebo ked som rozpojil tie snimace rucne tak som citil, ale ked som tocil v praci ked auto nechcelo chytit tak v motorovm priestore nebolo citit vobec benzin... asi ked som tocil 5x po 3-4 sekundi.
  13. Tiez som bol na zaciatku ze palivove cerpadlo, ale ked ho je pocut ze taha , mozu aj tak netahat? Palivovy filter je novy.. Takto isto to robilo kedysi na felici, ze nechccelo nastartovat, ale nakoniec to bolo cerpadlo, len tam to zhaslo vzdy pocas jazdy a neslo nastartovat po vychladnuty nastartovala... a robilo to casto , mne to spravi asi 1x z 100 startov. Neviem ani ake kupit u nas v predajni ze 25e ale na nete som nasiel aj za 70e keby to chcem postupne menit vsetko...a najhorsie je ze to robi len zriedka...
  14. Ahojte mam asi 3 mesiace nove auto, Skoda Octavia 2 1.6 mpi, BSE ,2011, doposial vsetko islo ako malo. Pred dvoma tyzdnami sa mi stalo po kratkej jazde a nasledne 2 hodinovej prestavke ze auto nechcelo nastartovat, starter tocil a nic , po asi 5x som nechal tak , po minule opat skuska auto chytilo na prvy krat ako keby sa nic nedialo a nic sa nedialo nasledujuce dva tyzdne. Vcera auto po odstavke 5 hodin opat nechcelo nastartovat , po asi 15x auto chytilo, len ja som hned vystartoval a uz pri zaradeni rychlosti 2 auto zhaslo , opat nechcelo nastartovat, nechal som auto odparkovane, po asi 20 minutach auto chytilo ako keby sa nic nedialo, a opat ide bezproblemov... Bolo vzdy na diagnostike, auto nevypisalo ziadnu chybu ani prvy krat ani druhy krat pri nestartovani, cize mechanici si nevedia radi,lebo vraj to moze byt viacej veci, snimace otacok, cievka, snimac teploty, mozno palivove cerpadlo, palivovy filter bol meneni... aj ked som auto potom nastartoval , tak ziadne trhanie , skakanie sa nic nedialo...proste ako keby sa nic nedialo predtym.., moje divne tusenie je to , ze mi to vzdy urobilo v praci ked bolo auto na slnku, ale to su len domienky, kedze slnko bolo aj ine dni....ale uz som cital ze pri diesli to robilo galibu, ale to mal vytopee poistky... Viem ze su temy o tom , ale ak mal niekto konkretny pripad, bol by som za rady vdacny , lebo nechcem menit vsetky snimace , cidla, pripadne palivove cerpadlo , ked ani mechanici nevedia co to moze robit, kedze je variant viacej. Najhoris je ze to urobilo 2x pocas asi 100 startovani...cize sa tazko natrafi ze by auto slo na do servisu a by tam nestartovalo,ked nemalo problem po par minutach auto naskocit. Dnes auto opat nechcelo chytit, opat cas asi 2 tyzdne kedy islo ok, dneska nebolo horko ani takze velky upek na palubovku vylucujem... chytilo asi na 7x po kratkej pauze kde som skusal postlacat kabel od snimaca co je pri olejovom filtry, auto chytilo, mozno nahoda.... Nedalo mi to tak som skusil ten snimac rozpojit a startovat , auto sa najprv chovalo rovnako ale pri 3x starte auto chytilo, ale tak ze motor nevladal a strelilo do sania... cize iny priznak ako ked mne nechce startovat..., dalej som skusil odpojit cievku od konektora auto sa chovalo tak ako ked mi nechce nastartovat....tak neviem ci mam menit cievku alebo nie..... momentalne je vymenene teplotne cidlo ktore bolo zbytocne, a sviecky ktore si pytali uz vymenu... zajtra idem na diagnostiku uvidim ci vyhodilo nejake chyby ked som rucne odpajal konektori....ale to mi je asi prt platne ked pri pripade ked auto nechce nastartovat nevyhodi ziadnu chybu... Je mozne este ze by raplovalo cerpadlo a nedavalo benzin aj ked je ho pocut ze taha ? Dakujem za rady.
×
×
  • Create New...