Přejít na obsah
  • Vytvořit účet
haceink

Radio funguje ale nejde zvuk

    Doporučené příspěvky

    Zdravím všechny už nejaky ten den řeším problém u superba mám radio symphony na kazety v kufru menic. A děje se to rano přijdu k autu nastartuju radio zapnu vsechno funguje ale nejde zvuk v zadnem reproduktoru zapinam vypinam porad nic vytahnu radio z kastliku vypojim konektor repro vypnu radio zapojim konektor zapnu radio a radio hraje pak ho treba 5X zapnu/vypnu a fuguje ale pak zas třeba ne. nevím si stím rady neresil nekdo ? 

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Zdar, měničem to nebude, hrálo by Ti rádio, ale ne CD. Tohle vypadá jen na špatný kontakt na nějakém pinu. Zapoj všechny konektory a slabým šroubováčkem jim ještě pomož dovnitř. Nemusí to být jen konektorem na repro, ale zameř se i na "trikoloru", člili žlutá, zelená a modrá. Je tam napojení na případný telefon, svorku 30, mute, atd.

    Pokudn nezabere, tak ještě ukostři šasí radia. Prostě ho někde na kovovém šásku propoj kabelem ke kostře vozidla

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    mam tam original handsfree tedka jsem ho vypojil tak uvidime jestli to nebylo treba tim a na radiu v menu jsem dal phone OFF měl jsem ON sice nevim jestli to má na to vliv no ale tak uvidime jeste jsem zkousel treba jestli to treba nedelaji reproduktory postupne jsem je vypina na radiu strany ale porad nic no 

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Mohlo by to mít samozřejmě vliv. při příjmu hovoru se vypíná zvuk na radiu. A to by mohl být ten problém

    Sdílet tento příspěvek


    Odkaz na příspěvek
    Sdílet na ostatní stránky

    Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

    Pouze registrovaní uživatelé mohou odpovídat

    Vytvořit účet

    Vytvořte si nový účet. Je to snadné!

    Vytvořit nový účet

    Přihlásit se

    Máte již účet? Zde se přihlašte.

    Přihlásit se

    ×