Jump to content

jarinoo3

Uživatel
  • Content Count

    20
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

1 Neutral

About jarinoo3

  • Rank
    Nováček

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ahoj, zakladna poloha je vypnuty elektromagnet, teda clona nezakryva vrtulku a tekutina prudi rychlejsie - nedochadza k prehrievaniu. Urobis to sam, ak chces poslem video, kde sa nachadza, jedine co musis, je otvorit kapotu, a vytiahnut kryt motora a potom trpezlivost na odpojenie konektora, trochu tazsie sa odpaja, ja nie som automechanik ani zdaleka, takze to zvladnes v pohode. Polohu clony overis jedine tak, ze odpojis a ak sa ti neprehrieva je v povodnej, co myslim, ze tak aj bude. V rj motora by podla mna nemal byt zaznam, kedze po odpojeni som nedostal ziadnu chybovu hlasku ani nic podobne, kazdopadne na stk mozem povedat, ze o tom neviem kedze mi to ani system nevyhodil.
  2. Ahoj F1DLA, mam najazdene 97000, MR2013, mal som totozny problem ako ty, ale nechcel som este menit rozvody. Odpojil som elektroniku vodnej pumpy, tym padom je clona v zakladnej polohe a nemoze sa zaseknut, nepotrebujes ziadny zasah diagnostikou, iba odpojis konektor. Kazdopadne ak ides menit rozvody, tak nema zmysel sa tym zaoberat, pripadne iba do casu, kym ich vymenis. Od odpojenia mam najazdenych 7000km. Niekto moze argumentovat neskorsim zahriatim, ale podla mna je to minimalny rozdiel, samozrejme ak ma niekto iny nazor, dajte vediet.
  3. Ahoj, ja som mal okolo 89000, keď sa prvý krát ozvala, potom druhý krát a na tretí som odpojil elektroniku vodnej pumpy, zatiaľ najazdených cca 1000 km bez problémov (aj diaľnica), neviem porovnať ako rychlo sa zahrieval motor s clonou, ale nejdem to ani skúšať, lebo ak sa náhodou zasekne, tak už nebudem mať inú možnosť ako ju vymeniť. Meral som teplotu aj cez OBD2 a motor sa zahrial celkom rýchlo cca 5km na asi 65 C, kedy sa už clona vracia do pôvodnej polohy.
  4. Ahoj Ondra, musím zaklopať, zatiaľ je sucho, už asi dva krát pršalo...
  5. Ahojte, mam octavia 2013 - Amundsen a nefunguju mi navigacne hlasenia/zvuky. V nastaveniach navigacie mam zvuky zapnute. Vie niekto, kde by mohol byt problem ? Dakujem
  6. Ahoj Marian/Ahojte, takze odpojil som elektroniku vodnej pumpy, na pristrojovke ziadna chyba. Takze budem testovat, ak to bude ok, necham odpojene. Dnes som sa uz previezol, vonkajsia teplota 14,5 C, po 5 km, cca 70C - iba podla analogoveho budika.
  7. Ahoj Ondra89, ako hovori sato1, u mna to bolo rovnake, v ten den ako prsalo som prefukol kanaliky, este som pre istotu nalieval vodu aby som vedel, ze odtekaju, cize boli 100% vycistene. Problem bol, ze ked prsalo, voda stiekla aj do zlabu pre roletku, odkial pomaly tiekla do interieru, takze som zatmelil a az teraz hlasi prsat, tak som zvedavy.
  8. Ahoj, keď ju odpojim, zostane v otvorenej polohe, tým pádom bude fungovať rovnako ako keby som tam dal takú bez clony (bez kurvitka) a tým pádom nemusím kupovať novú a zhadzovať rozvody. - koľko máš najazdené, s novou pumpou bez clony? - vieš poslať odkaz, odkiaľ si kupoval? - Ak sa mýlim prosím oprav ma. Tým pádom iba odpojim pumpu (konektor som už nasiel) a problém by mal byť vyriešený. - bude potrebné niečo nastavovať cez diagnostiku? - aký to má vplyv na motor, povedzme v zime ? - aké sú negatíva odpojenia ? Každopádne, z nejakého dôvodu tam tá clona je, čítal som, že kvôli zníženiu emisií (nie som si isty) ??? Z môjho laického pohladu by malo byť rýchlejšie zahriatie šetrnejšie k motoru, keďže rýchlejšie dosiahne prevádzkovej teploty, taktiež nižšia spotreba, je to tak? Máte niekto ďalší skúsenosti/vedomosti, čo by odpojenie elektroniky vodnej pumpy mohlo sposobit, prípadne či odporúčate, neodporúčate a prečo? Nerád by som išiel do niečoho, čo môže spôsobiť reťazec ďalších problémov. Ak sa niekde v mojich tvrdeniach mýlim, prosím opravte ma. Dakujem
  9. Ahoj Marián, ďakujem za reakciu, tento týždeň to chcem vymeniť, to čo spomínaš ty, teda pumpa bez clony sa dá vyriešiť aj tým že odpojíš vodnú pumpu, tým pádom clona zostane v pôvodnej polohe a neznižuje prietok kvapaliny, popisoval to 1sluncez pár príspevkov vyššie, ale už nikto iný a nie som si preto istý či to tak môže byť.
  10. Ahojte, tak nakoniec som sa rozhodol vymeniť vodnú pumpu, viete mi poradiť, ktorú vodnú pumpu kúpiť, nižšie, čo som našiel odkazy: Môžem použiť aj tuto nizsie: https://www.autodielyonline24.sk/contitech-12794069.html Alebo radšej original: https://www.skoda-diely.sk/nahradny-diel/04l121011lx-vodna-pumpa-tdi-cr-skoda-25875.html Prípadne s tejto stránky: https://www.autodielyonline24.sk/znaciek-automobilov/diely-skoda/octavia-combi-5e5/59080/10191/vodne_cerpadlo.html?pg=2 Ak máte nejakeho overeneho predajcu poslite prosím link. Hlavne aby to bolo ta vynovena (myslím, že to bola keramicka clona.)
  11. Ahoj, nasiel som to na stranke nizsie, samozrejme nie je to oficialny dokument. http://www.autorubik.sk/clanky/skoda-octavia-iii-5e-od-2013-recenzia-skusenosti-a-spolahlivost/ kazdopadne budem vdacny za kazdu radu, ak to treba vymenit, tak samozrejme vymenim aj rozvody. Aktualne ma ale zaujima pumpa, da obist jej vypnutim, ako popisoval 1slunce, rad by som to vyskusal (samozrejme, ak to nema negativny vplyv na motor). Je mozne, ze to sposobuje aj nieco ine ako vodna pumpa ? (presiel som vsetky prispevky a vyzera ze s vysokou pravdepodobnostou ano) Kazdy den chodim do prace 35 km (spolu 70), ale problem s prehriatim ani raz nenastal. Prehriate nastalo 2x, vzdy, ked som sa vracal naspat z nejakej dlhsej trasy, prvy krat, ked som isiel zo studenym motorom, dole kopcom asi 15 minut (pre upresnenie, spotrebu som mal 0.3, takze naozaj dole kopcom) a nasledne ked zacalo stupanie, tak mi po kratkom case vybehlo prehriate motora, tak som vypol a asi po pol hodine som vyskusal znovu a uz bez problemov. Druhy krat sa mi prehriate opakovalo, znovu motor studeny, po nejakom case jazdy, asi 10 min, mi znovu vyhodilo aby som zastavil, ale teraz som si pozrel hodnoty, rucicka teploty vody ukazovala cca 120 C, nebola este v cervenom a teplota oleja ukazovala cca 106, hned som zastavil, nevypinal ani motor, a videl som ako teplota vody postupne klesla na 90 asi za 2-3 minuty a potom som pokracoval dalsich 70 km, bez zvysenia teploty. P.S: Je rozdiel medzi analogickym ukazovatelom teploty chladiacej kvapaliny a digitalnym ukazovatelom teploty oleja ? Vzdy som si myslel, ze to je hodnota teploty oleja, len v inych formach zobrazenia, aka je pravda ? Dakujem
  12. Ahoj Misor, môžeš prosim poslať zdroj odkiaľ máš 5 rokov? Lebo podľa mojich info je to 210/8rokov. Dakujem
  13. Ahojte, mám rovnaky problém s občasným prehrievanim, aky máte názor na odpojenie vodnej pumpy ako 1slunce? Viem to odpojiť aj sám? Myslíte, že toto riešenie je ok alebo mám rovno meniť vodnú pumpu? Mám najazdené 90 000 a rv 12/2013. Dakujem
  14. Ahojte, LiveBomb - v prvom rade dakujem za zdielanie, mam rovnaky problem, a planujem vyplnit tmelom. @sato1, Ondra89, LiveBomb - ako to vyzera u vas zo zatekanim, stale je to bez vody v interiery a je jedno ako s autom stojite ? Kedze sa voda tak ci tak nejakym sposobom dostane do zlabu, kde je roleta/sietka, nebolo by lepsie spravit sve male dierky niekde na spodu a spojit tak odtokovy zlab so zlabom pre roletu/sietku ? Lebo ak sa tam dostane voda, tak tam vlastne stoji az kym sa nevypari. Neuvazovali ste nad tym ? dik
  15. Ahoj Aleš, dik za odpoved, ako pozeram tak mas chipnuty motor, nedaval si si upravovat aj spotrebu, chcem zistit ci je to fabricky normalne, ze mam spotrebu pri stojacom a zahriatom mototre 0.7 alebo je zvysena a mala by byt 0,5 alebo nizsia, pretoze ked som pozeral na youtube tak spotreba na octavii 2 fl bola okolo 0.4-0.5 dik
×
×
  • Create New...