Přejít na obsah
  • Vytvořit účet

kiko111

Uživatel
  • Počet příspěvků

    9
  • Registrace

  • Poslední návštěva

Statistiky prodejce

  • 0
  • 0
  • 0

Popularita

0 Neutrální

O uživateli kiko111

  • Hodnost
    Junior

Návštěvy profilu

Návštěvy profilu jsou zakázány a nejsou zobrazeny ostatním uživatelům.

  1. kiko111

    Problém s elektrikou

    Skús odojiť dverovú prechodku, ak je chyba vo dverách tak po odpojení by sa ti malo ukázať na budíkoch že sú dvere zavreté.
  2. kiko111

    Závada - servomotor, vzpěra 5.dveří

    Neviem presne čo je 6D ale ak je to riadiaca jednotka jednotka zadnej kapoty tak píše motor 1a2 závada v elektrickom obvode.
  3. kiko111

    Závada - servomotor, vzpěra 5.dveří

    Zámok dverí sa tvári že je v poriadku. Piny sú ok, pri otvorení sa zapne svetlo a na kombi ukáže otvorené dvere. Pri zatvorení sa automaticky dotiahnu a svetlo zhasne.
  4. kiko111

    Závada - servomotor, vzpěra 5.dveří

    Už sa mi raz ten kufor zasekol, tiež vtedy ked sa ho kamoš snažil otvoriť ručne a potiahol ho... Len vtedy to stačilo naučiť tlačítkom zatvárania a bol klud. No druhý krát už to nerozhodil 🙄🙈
  5. kiko111

    Závada - servomotor, vzpěra 5.dveří

    Myslíš že by to mohla byť riadiaca jednotka? Máš s tým skúsenosť?
  6. kiko111

    Závada - servomotor, vzpěra 5.dveří

    To som skúšal no nepomohlo, dokonca občas ani smerovky nezablikali, len to zapípalo.
  7. kiko111

    Posun sedáku spolujezdce

    Ked sa nemýlim tak dopredu a dozadu jeden motor a hore dole druhý motor... Chyba by teda mohla byť aj od ovládača po motor
  8. kiko111

    zlomený drátek park.senzoru SUP II

    Ja som mal tiež zlomený kábel v nárazníku ale na pravý zadný senzor. Aj kábel bol uplne hnilý/čierny... Dával som nový až od kufra a spájal som ho tiež lisovacími spojkami a na to zmršťovačku.
  9. kiko111

    Závada - servomotor, vzpěra 5.dveří

    Zdvavím chalani, mám tiež problém so superb 2 combi 2013. Skúsim opísať problém, snáď mi poradíte. Keď mi kamarát otváral kufor tak mi ho omylom ho aj potiahol a vtedy prestal fungovať. Pri zatváraní len pípa a občas sa pár cm pohne a zasesne sa. Pri otváraní vôbec nereahuje, musím ho ťahať ručne. Diagnostika mi píše "motor1 závada v elektronickom obvode ; motor 2 závada v elektronickom obvode" No merané hodnoty ukazujú polohu motorov aj otáčky motora ak s nimi hýbem. Ak na motory privediem + a - začne sa otvárať alebo zatvárať každý motor. Vedeli by ste mi poradiť kde môže byť chyba? Nerad by som vymenil niečo zbytočne... Ďakujem.
×