Jump to content

M4rt4s

Uživatel
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About M4rt4s

  • Rank
    Nováček
  1. Ahoj, prosím vás, funguje vám carista i na jiný vozy? Octavia 2 mi funguje... Forda jsem zjistil, že nepodporuje (je jiná aplikace, která Fordy s elm 327 bílým kabelem z alzy načte?) Dnes jsem zkoušel Opel Vivaro a taky nic tato u Lagunu to na četlo, Berlingo multispace 2018 ne 😣
  2. Ahoj, potřeboval bych poradit, jestli někdo z vás už řešil závadu 18011 vadná řídí i jednotka motoru. Přitáhnul jsem Fabii II co nešla v garáži nastartovat, myslel jsem že je přetrženej řemen (podle zvuku jako by to nemělo kompresi), ale po kontrole byly oba dobrý. Diagnostika vypsala jen jednu závadu, neměl jsem na to čas tak druhej den jsem zkusil. Auto točilo pak jednou slíbilo, pak škytalo, nakonec chytlo a hned chciplo, pak už chytlo a od ty doby auto jede a startuje. Moc se mi nechce věřit, že to bylo jen nějaký vynechání.... Na auto se nedá spolehnout. A protože
  3. Ahá, nevíš jaký to je přesně relátko ? :-) kdyby náhodou. JJ vzpomínám si :-D když jsem kontroloval pojistky, tak jsem si říkal oni tu máj vypínač na světýlko, abych na pojistky líp viděl ale nic se nerozsvítilo asi jsem ho nevrátil do původní polohy
  4. Zdravim chlapi, potřeboval bych poradit ohledně roomstera vyrobenej 2009 motor 1.4 benzín. Opravoval jsem polámaný kabely u pátých dveří (nešla klika osvětlení kufru a ještě něco), pak jsem ještě dělal kablíky u řidiře ve dveřích, jednotka nevěděla, že jsou otevřený dveře a zamykala a ještě dva káble neřešil jsem od čeho jsou. Druhej den přijel majitel, že všechno maká, ale přestaly mu fungovat dení světla. Má v tom xenony. Když jsem proměřoval pojistky tak od tud vypadla pojistka tušim 10A, všechny pole byly obsazený tak jsem si myslel, že jí tam měl jako náhradní, tak jsem to neřešil. Může
  5. Nevim kdy bude mít zase čas mi pujčit auto :-) výrobce sondy je Bosch :-)
  6. Čidlo sem koukal, že ukazuje teplotu stejnou jak v ŘJ přístrojokvy tak v motoru, A myslim si, že bude v pohodě, ještě teda kouknu na odpor . Ohledně vysvětlení jsem něco věděl a něco né takže to bylo pozivní poděkování bez postraních úmyslů
  7. JJ starou jsem schoval, kouknu na odpor topnýho okruhu myslim si, že to taky hlásilo chybu, takže budou asi káble uvidim až se k autu zase dostanu. Každopádně díky za vysvětletní funkce sond
  8. Napíchnul jsem to a chyba byla na první lambdě konektor sem upravoval na druhý :-) takže nejspíš kabel od konektoru k jednotce. Byl sem to project a auto jede do 2500 pak nic když se ubere a přidá tak se zase rozjede, že by do toho takhle moc kecala sonda ? Klapku sem vyčistil a udělal základní nastavení potenciometr klapky se zdá betj dobrej podle vagu a ŘJ ví i o volnoběhu akceleraci a deceleraci.
  9. Ahoj, potřeboval bych poradit s Fabii I 1.4 MPI 50 kW 2001 Po bouračce co se vše opravilo, natočil se motor a rozsvítila se kontrolka "motoru" Vag hlásil jednu sondu, přerušenej okruh vyhřívání (multimetrem naměřenej nekonečnej odpor) a druhou sondu že je nefunkční. Auto jezdilo v pohodě bez problému akorát kontrolka svítila, tak se objednaly sondy nový od Bosche. Jedna tam sedla v pohodě i na konektor, u druhý byl konektor, kterej se musel přendat na auto ( to jsem vyřešil zbroušením konektoru na nový sondě na tvar origo konektoru na autě). Po nastartovaná kontrolka svítila tak sem vymazal v
×
×
  • Create New...