Jump to content

Nefunkční větrák, čidlo oleje a světla zpátečky


Plechy
 Share

Recommended Posts

Zdravím, po příchodu prvních mrazů jsem nemohl nastartovat tak sem to zkusil nakopnout přes startovací stanici. To se povedlo ale od té doby mi nefunguje větrák na topení ( dvou zónový klimatronik). Před nastartováním se na maxidotu objeví olejnička a hlásí čidlo oleje do dílny a poslední závada co jsem objevil je, že nesvítí couvací světla. po napíchnutí na vag to vyplivlo spoustu chyb ale to bylo jen z nedostatku proudu, ale pár chyb s tym nesouviselo - řídící jednotka klimatizace, to olejové čidlo, dál si nepamatuji.. nemáte nějaké tušení čím by to mohlo bít a jestli je to všechno nějak souvisejíc?

Octavia ii 1.9tdi 77kw manuál př.

Link to comment
Share on other sites

Tak přátelé znova se mi potvrdilo že lidská blbost je nekonečná, po všelijakém dumání, zkoušení a měření jsem chybu vyřešil, když už jsem po šesté kontroloval pojistky, tak jsem našel jednu prasklou na pozici 4 - topení klimatizace a světla zpátečky. Takže jsem vyměnil pojistku a vše funguje, nikdy by mě nenapadlo že bude topení a světla zpátečky na jedné pojistce. Cvičně sem rozebral půlku motoru a za ušetřené peníze si jdu koupit brýle aby se to neopakovalo.

Tak snad to někdy někomu pomůže když najednou přestane jít zpátečka a topení.

Šťastné kilometry.
Zdarec

Edited by Plechy
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...