Jump to content
bbbbb2

Praskajuce riadenie

Recommended Posts

Zdravim vas, snazil som sa pocitat o servach a ich zavadach vsetko co som tu nasiel, ale nic sa mi nezdalo zhodne s mojim problemom.

Zacalo ma hnevat riadenie. Pri natacani volantom sem tam (nie cele natacanie) akoby citit mensie praskanie aj na volante a v krajnych polohach akoby pocut klepkanie od prevodu riadenia. Pocas jazdy to velmi necitim ani nepocujem, ale v nizkej rychlosti a hlavne pri cuvani a natocenych kolesach sa ozyva klepotavy zvuk (tipujem to na to riadenie ale za jazdy fakt netusim z kade to moze ist...).

Skusil som vymenit olej, (stary bol uz skor hnedy ako zeleny...), ale velmi to nepomohlo, zda sa mi ze riadenie ide trochu hladsie ale tie pazvuky a hlavne za cuvania tam ostali.

 

Otazka na vas skusenejsich je ci to je riadenim alebo to moze byt servo cerpadlom? Ak by som zhodil remen a skusil pojazdit a pazvuky by sa neozivali znamenalo by to ze je to cerpadlom, alebo je tam stale moznost ze by to mohlo byt aj tak nieco s hydraulikou na riadeni?

 

Nedavno bola menena volnobezka na alternatore + novy remen aj napinak s tym tlmicom vybracii. Mohlo by to suvisiet?

Edited by bbbbb2

Share this post


Link to post
Share on other sites

Tak dnes som skusal trocha jazdit a tym riadenim to zda sa nebude. Prejavuje sa takym akoby buchanim plechov pri cuvani (nie len ked su vytocene kolesa).  Neviete co by tam mohlo takto klepat iba pri cuvani? Nemate s tym niekto skusenost? Zeby nejaky silentblok, alebo nejaky plechovy kryt? Ale preco by sa to prejavilo iba pri cuvani?

Share this post


Link to post
Share on other sites

Mohlo by to dělat zlomené péro na př.tlumiči nebo zarezlé ložisko vrchniho  uložení tlumiče.

Share this post


Link to post
Share on other sites

hmm skusim to tam cele pozrier ale tlmice to asi nebudu, boli nedavno menene maju asi 10t km aj s hornym ulozenim + pruziny, capy.

Share this post


Link to post
Share on other sites

Dobrý den, 

nebudu zakládat nové téma a přidám se do zdejší diskuze. Na mé OI mám v poslední době problém. Při jízdě se ozývají z přední nápravy prapodivné zvuky. Za jízdy to hučí, když zatočím volantem doprava, tak to přestane. Myslím, že by to mohlo být asi ložisko, nejsem si ale jist, protože to dělá nepravidelně. Někdy to hučí celý den a někdy třeba jen při rozjezdu, pak to přestane a pak zase hučí např. pět minut a pak už po zbytek dne nic.

 

Druhý problém je ten, když se rozjíždím a mám vytočené kola na plný rejd nebo když mám auto zaparkované a couvám a mám kola vytočené, tak něco lupe vpředu, ať už je to vytočené na levo nebo napravo...

 

O víkendu se přidaly ještě jiné zvyku takové lehké drhnutí z pravé strany. Ať zatáčím volantem doprava či doleva, tak se nic nemění. Drhne to se zařazeným rychlostním stupněm, tak i na neutrál. Včera jsem měl přední kola dole, předpokládal jsem, že bude přiskřípnutý třmen nebo kamínek mezi destičkou a kotoučem, ale vše ok. 

 

Octavia I 1.6 75Kw najeto cca 280 000km. Auto mám od novoty. Na přední nápravě proběhly tyto výměny - Přední destičky a kotouče, tyč řízení, čepy řízení, tyče stabilizátoru - to vše při 220 000km. Ložiska jsou na autě ještě původní. Nenavedli by jste mě, co by to mohlo asi dělat? Ať vím, do čeho se vrhnout? 

 

Díky moc

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...