Jump to content

Recommended Posts

Ahoj vsem, prosim o radu,neb se mi nelibi odpoved a ujisteni automechanika. Mam zakladni verzi fabky 1.2 htp. Klima funkcni, letos v lete doplnena kapalina,vymena filtru pro zapach. Po tydnu provozu,ani ne...pri zapnute klime auto (motor) vydava zvlastni zvuky, piskot,hukot, nejvice pri razeni 2, 3. ...auto je jako by i linejsi. Cim by to mohlo byt? Po vypnuti klimmat. je motor klidny a prede. Ujistuji,ze je vse ok, max,ze je to slabe auto a vic najeto 120tis..tak proc toto ale nedelalo pred doplnenim klimatiz.? Diky za nazory.

Link to post
Share on other sites

Pozeral si si spotrebu na volnobeh pri max chladeni klimi. Spotreba je vtedy okolo 1,2l/h, ked je malo chladiva potom je kludne 0.9l/h tj menej zatazuje motor. Bez klimi 0.6l/h.

Teda neviem ako je to u 1.2. Ale u bxw je to priblizne takto. Este dufam ze ti tam nedali viac chladiva ako ma ist. 

Link to post
Share on other sites

Jak píše atlan, doplněním chladiva se zvětšil odpor kompresoru (vrátil se na původní, stejně jako výkon klimy) a tedy i namáhání drážkového řemene a řemenice - proto píská.

Zkontroloval bych tak drážkový řemen a řemenici, jestli už nejsou po letech a km unavené. Případně pokud ti budou zvuku hodně vadit, tak vyměnit.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...