Jump to content

po vymene spojkovej sady aj zotrvacnika opat trasie pri rozbehu


OctavianusII
 Share

Recommended Posts

Cawte mam taky problem. Menil som kompletnu spojku vratane dvojhmoty znacky LUK. Zo zaciatku boli starty tichucke, teraz su ocosi hlucnejsie ale je to aj tak super, rozbehy boli hladke no cca po 2 mesiacoh som spozoroval mierne trasenie pri rozbiehani. Nie je to take ako pri KO zotrvacniku, vtedy mi to robilo pri kazdom prehodeni na vyssi stupen :kol-48: . Kde moze byt chyba ? Je to vsetko nove. Dakujem.

 

Motor mam 1.9 TDi 77kw BLS

Edited by OctavianusII
Link to comment
Share on other sites

  • 8 months later...
  • 4 weeks later...

  Já mám podobný problém. Při prvním rozjezdu u studeného motoru auto pěkně zaškube. Poté u zahřátého motoru jsou už rozjezdy naprosto bez problémů. Nikde nic nerachotí, nehvízdá, motor si krásně vrní na volnoběh (tankuji výhradně Vervu).

  Na co může mít vliv teplota motoru při rozjezdu? Náplň vazelíny v setrváku? Nebo silentbloky v reakční vzpěře?

Kdo ví?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...