Jump to content
kamiquickie

Chcípnutí motoru 1.4TSI G-Tec po nastartování

Recommended Posts

Dobrý den, 

mám Octavii III Combi 1.4 TSI G-Tec zakoupená před 2 měsíci, najeto 2.000 km.

Za posledních 1.000 km se mi stalo asi 8 krát, že auto nastartuji, uvolním brzdu, chci přidat plyn a v tom okamžiku motor chcípne. Na displeji se zobrazí informace "Nastartujte motor ručně". Jednou se to stalo dokonce dvakrát za sebou a podařilo se mi odjet až na 3. pokus. Ještě bych dodal že nešlo o startování zcela studeného motoru, motor byl vždy ještě trochu zahřátý předchozí jízdou (typicky např. přijedu k obchodu, zaparkuji, po 30 minutách se vrátím a motor nastartuje a chcípne...) 

 

Chci se zeptat, jestli nemáte někdo podobnou zkušenost a případně tip, čím by to mohlo být? Samozřejmě je auto v záruce, takže to budu řešit reklamací, ale podobná zkušenost by mi určitě pomohla... 

Share this post


Link to post
Share on other sites

V servise mi při telefonické konzultaci sdělili, že takové chování může být způsobeno např. méně kvalitním benzinem... Zkusil jsem proto "vyjet" benzinovou nádrž, natankoval jsem u jiné čerpací stanice a od té doby se problém naštěstí neopakoval. Kdyby to znovu nastalo, budu to řešit servisem (doufám,že to nebude třeba...)

Share this post


Link to post
Share on other sites

Zaujímavé, čítal som o rovnakom probléme na inom fóre ale bolo to u Fiata.  Kde to všetci tankujete?

 

Co to bolo za cerpacku?

Share this post


Link to post
Share on other sites

Tak čerpací stanicí to nebylo... Nějakou dobu se problém nevyskytl, myslel jsem že už bude klid, ale tento týden se problém zopakoval 2x, a benzin jsem mezitím natankoval na jiné čerpací stanici... :-/ Vidím to na servis...

Edited by kamiquickie

Share this post


Link to post
Share on other sites

Aktualizace 18.5.2017: Autorizovaný servis bohužel závadu nenašel, v paměti řídící jednotky žádná informace o chybě nebyla nalezena a během pobytu auta v servise se závada nevyskytla. Nesetkali jste se prosím někdo s podobným problémem? 

Share this post


Link to post
Share on other sites
V ‎18‎.‎5‎.‎2017 na 12:09, kamiquickie napsal:

Aktualizace 18.5.2017: Autorizovaný servis bohužel závadu nenašel, v paměti řídící jednotky žádná informace o chybě nebyla nalezena a během pobytu auta v servise se závada nevyskytla. Nesetkali jste se prosím někdo s podobným problémem? 

 

Napiš mně svůj kontakt na email kovv@seznam.cz . Taky se mně to už několikrát stalo. Řešení (spíše vysvětlení) nejde dát přes diskuzi.

Share this post


Link to post
Share on other sites

Zdravim. Mam asi dost podobný problem. Mam Octavii3 r.v.2017 1,4TSI 81KW G-tec v automatu a od zacatku mam problem se startem. Po 2-3 vterinach zacnou litat otacky, zarachoti v motoru a chcipne. Dela to dokud neproslapnu trosku plyn. Behem jizdy se nic nedeje. Jak jste to prosim vyresil? Diky moc za info. Petr

Share this post


Link to post
Share on other sites

Po čase jsem se zase začal věnovat tomuto problému. Zjistil jsem, že se týká právě automatů vyrobených v roce 2016 a lze to vyřešit aktualizací softwaru řídící jednotky. Takže v nejbližší době zajedu do servisu přehrát aktualizaci. Třeba to někomu z vás pomůže :-). 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...