Jump to content

Tempomat a všetko s nim súvisiace.


Pepa007

Recommended Posts

  • 3 months later...

Zdravím všechny

.Prosím o pomoc s oživením tempomatu na FI combi ,MR 2007, 1.2/47kW.

BSG 6Q1 937 049 F,ř.j. motoru 03E 906 023 D.

Tempomat i kabeláž original,vše připojeno dle návodu a schématu (na příčné stěně červená T11b/6,která pokračuje na T52/24 ř. j. motoru,dle shématu).Nakódováno Vagem (v ř.j. motoru se objevilo "G".

Tempomat nefunguje,vag vypisuje chybu o nesmyslném signálu sporadicky,vymazábo vyzkoušeno a "nic",stále nejde.

Diagnostika: Aktivace tempomatu 1000,pedály ok.

Provoz tempomatu:

OFF 10000001

ON 10000010

Cancel 10000011

RES 10001010

SET  10000110

Toto se mně zdá divné.Páčka rozdělána a proměřena.Snad už jen,že neplatí u tohoto MR příčná stěna červený konektor T11b/6,byť podle schematu z ELSAWIN to tak je.

Kdyby se našla dobrá duše která by se mně poradila,případně za odměnu to zkoukla,byl bych rád.Jsem z Velkého Meziříčí.

                              

Link to comment
Share on other sites

  • 4 weeks later...

Ahoj. Nedávno jsem si dodělal tempomat i do své fabky. Tempomat fungoval a pak přestal. Po znovuaktivaci přes vag zase fungoval a cca po týdnu přestal. Co jsem se dočetl, jde prý o reset řj motoru (údajně nějaké proudy stěračů - to by sedělo, protože jsem si nefunkčnosti všiml po deštích), jež přepíše hodnoty nastavené přes vag. Je nějaký způsob, jak povolit tempomat tak, aby si ho jednotka pamatovala natrvalo (jak to mají fabie s tempomatem z výroby)?

Link to comment
Share on other sites

To sa mi nezda, nakodovat, odhlasit, vybrat klucik, pockat 5min, nalogovat sa, skontrolovat. 

Kodovanie sa nemoze vymazat je ulozene v eeprom. (teoreticky ise vyskusat este odpojenim baterky, ale nieje dovod aby sa neulozilo), 

 

Stierace len za jazdy vypnu tempomat, ak ho vypnes a zapnes vypinacom na packe a stlacis tlaciodlo na packe, musi nabehnut. 

 

K motorceku stieraca treba pripojit varistor. Res transil. 

Edited by atlan
Link to comment
Share on other sites

Aha, tak v jednotce to nakódovaný je. Tempomat jsem dnes znovu zapnul přes set. Předtím jsem ho vždy nastavoval přes res, protože jsem rovnou chtěl i přidat rychlost. Jaké je teda správné ovládání páčky s res a set?

 

Chci zapnout tempomat - povolím ho na posuvníku na on a pak zmáčku set?

Chci navýšit rychlos - držím res?

Chci snížit rychlost - držím set?

Chce tempomat vypnout - buď na posuvníku off a nebo brzda?

 

Jestli ty stěrače jen tempomat vypnou, tak to asi řešit nebudu. Zatím se mi to za jízdy nestalo. Jak by případně bylo těžké tam připojit ten varistor, kdyby to začalo zlobit?

packa-tempomat.jpg

Link to comment
Share on other sites

Niekde na vyvod motorceka strieraca, teraz si niesom isty ci trebalo davat dole stierace a plast pod nimi aby sa dalo dostat k konektoru motora stieracou a ci sa to davalo priamo na motor alebo stacilo na konektor. Hladaj je to stara vec urcito to niekto na nete alebo tu na fore riesil. 

 

Proste ked mas zapnutu tempomat a stiwrace na cyklovanie tak obcas to vyone tempomat. 

Link to comment
Share on other sites

  • 1 year later...
  • 3 months later...
  • 1 year later...

Ahojte, riešilo sa to tu XY krát, aj to tu čítam dookola ale nevidím riešenie môjho problému. Tak tiež som si domontoval tempomat do fabky (1,4 59kW 2007 16V) šiel som podľa návodu ktorý som mal a po namontovaní dopojení a nakódovaní mi tempomat NEFUNGUJE. Páčku som namontoval a následne som ju šiel dopojiť. Konektor som pripojil na 6Q1 -XS3, ďalej mi zo zväzku išiel už len červený kábel s pinom a čierny kábel ktorý sa podľa návodu pripája do poistkovej skrinky na šťavu. Tak že som čierny napojil na kabel poistky od spinačky (poistka č.52) po otočení kľúča by tam malo byť 12V  a teda ostal červený kábel s pinom a ten by sa mal napojiť na konektor (t11a pin10) len že ja mám na priečnej stene konektory len na pravej strane a neviem ich označenie tak že som to dal do 11pinového červeného konektoru na pin 6 (ale je v tom konektore voľný aj pin10) ďalej som následne cez VCDS nakódoval tempomat podľa návodu. VCDS kód potvrdil a prijal. Akurát všade píše potvrď s  "Q" ale mne to nič nerobí tak že som to potvrdil s voľbou štart.  Priložím fotku z konektorov na priečnej stene.
Prosím ak by bol niekto ochotný mi pomôcť   bol by som veľmi rád.  
Ak sa niekto nájde môžme to riešiť kľudne aj cez mail alebo telefonicky  Ď A K U J E M 
martinbohac90@gmail.com

IMG_8762.jpeg

IMG_8764.jpeg

Edited by MatoBohac
Link to comment
Share on other sites

Dobrý den, prosím vás o informaci, hledám človíčka v okolí Liberce, co by mi nainstaloval, přidal tempomat na mého miláčka Fabia I, rok výroby 2005, 1,9 SDI, vůbec nic v elektrice, naprostá holota.. je tu někdo z okolí Liberce kdo má zkušenosti? 

20240303_133148.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...