Jump to content

Problém s Octavií I 1.6 SR - občasná ztráta výkonu


tokyc
 Share

Recommended Posts

Sháním nějakou radu, co by mohlo být za problém u motoru nebo případně nějaké jiné části, když auto dělá následující: po nastartování výrazně "hulí", při cestě už méně, ale taky kouří, při stání se místy dusí, při jinak bezproblémové jízdě(ikdyž ten výkon neni 100%tní) jsou místa, kdy auto ztratí výkon a škube, někdy má problém na dvojku vyjet malinkej kopec, při sešlápnutí plynu bublá chladicí kapalina.

Auto už bylo u několika automechaniků, byla vyměněna lambda sonda, váha vzduchu, olejový filtr, dělala se hlava motoru, těsnící kroužky a auto pořád nejede. Ještě by mohl být údajně problém někde ve výfuku. Není tu někdo, kdo měl stejnej problém nebo neví, co s tím? Už ty opravy stály dost peněz a už mně nebaví furt jenom něco zkoušet, už to chci opravdu opravit.

PS: jedná se o krátkou Octavii I r.v. 1999, motor 1.6 SR 74/75kW.

Mockrát díky za rady.

Link to comment
Share on other sites

  • 3 months later...

Stejný motor podobné závady. Studený motor po nastartování kouřil ,škubal nedalo se plynule rozjet po zahřátí lepší ,ale při zastavení na křižovatce motor houpal. po nějaké době se rozsvítí asr a pak porucha motoru. demontoval jsem klapku a důkladně vyčistil ,odpojil baterii na hodinu ,aby se nastavila klapka v řj. Od té doby motor běží ok

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...