Jump to content
Ripi

Točí,ale nestartuje

    Recommended Posts

    Zdravím, chtěl jsem se zeptat,zda ma nekdo zkusenosti s tim,ze pri studenem startu motor nenaskoci,jen toci. Me az na po3. Svicky,škrtici klapka i baterka nové. Diagnoatika neukazuje žadnou zavadu. 

    Share this post


    Link to post
    Share on other sites

    Zajimavé info, ale v podstatě to odpovídá projevu, vs. čerpadlo muselo nejdřive vytvořit tlak na railu, další starty pak byly OK zase jen do doby, než tlak klesl.

    Jak douho/kolik km do výměny čerpadla se s tím jezdilo, nekolísala hladina oleje, nebo nepřibýval olej? Jde mi o to, jestli tedy z čerpadla začal protýkat benzín do oleje, a nebo jen nebylo schopno vytvořit interně tlak ale navenek zůstalo těsné.

     

    U koncernu jsem na EA888 k tomu žádné TPI nenašel, ale pro EA211 něco podobného ano, v principu je to naprosto stejný.

    Technická produktová informace 2035832_1.pdf

     

    Jen pro zajimavost, v kolik najetých km se to projevilo, byl to tedy CDAA motor že?

    Díky

    Share this post


    Link to post
    Share on other sites

    S olejem se nic nezmenilo,ani nepribyval,ani neubyval. Nikde nic nekolisalo,jen tam nebyl ten tlak. Ano,je to motor CDAA, zaclo zlobit od 161000km. Ujel sem s tim 500km. Ale od zacatku jsem to hned resil,vymenoval jsem jedno po druhem,skrtici klapka,podavaci cerpadlo,baterku pro jistotu,svicky.. Az nakonec to cerpadlo a najednou bylo vsechno ok

    Share this post


    Link to post
    Share on other sites

    Bezva, díky za info, hlavne ze se vyřešilo.

     

    Kolik km máš najeto nyni? Tady na foru je spousta info ohledne rozvodu a spotřeby oleje, neznamená to ale, že to platí na všechny, spoustu faktorů to ovlivní: Ale na tyhle km u CDAA, bere teď nějaký olej a pokud ano, cca kolik? K tomu by stálo vědět, kdy byl motor vyroben, cedulka je nalepená na horním krytu rozvodu.

     

    A jak s rozvodem, původní nebo se již měnil?

    Dík

    Share this post


    Link to post
    Share on other sites

    Ted 165000,rozvody sem nechal delat ve 152000,samozejme s novym napinakem. Olej od toho co mi byly vymeneny pisty apod. nezere vubec olej. Ale pred opravou si to vzalo litr oleje na 1000km.

    Share this post


    Link to post
    Share on other sites

    No tak to máš teď novej motor :) Cca v kolika km to začalo brát olej? Takže jak rozvody a písty byly dělaný zároveň?

    Bylo by špatný, aby po pístech bral olej stále, tak ať jezdí, když dostal takovou péči B)

    Share this post


    Link to post
    Share on other sites

    Create an account or sign in to comment

    You need to be a member in order to leave a comment

    Create an account

    Sign up for a new account in our community. It's easy!

    Register a new account

    Sign in

    Already have an account? Sign in here.

    Sign In Now

    ×