Jump to content

v lete nestartuje - zahada


x-peto-x
 Share

Recommended Posts

Ahoj,

 

obraciam sa na Vas s otazkou ci by sme vedeli volako prediskutovat moj problems fabiou 1,2 HTP 47kW BME rv: 2007 najazdene 165 000km, plyn a ani nic podobne nemam ani som nemal..

 

niektori sa budete cudovat no ked sa poriadne zamyslim problem zacal uz pred dvoma rokmi...problem je ze ked motor vychladne nestartuje len toci obcas streli do vyfuku atd, niekedy chyti hned ale kolisu velmi otacky striedavo palia valce az zhasne niekedy aj 5 - 10 min kym sa nastartuje normalne potom vsetko ok aj ked hned vypnem startujem kolko len chcem vsetko ok...auto bolo uz aj v znackovom servise kde bolo zakupene a poctivo servisovane prve 3 roky potom som si to zacal robit sam nakolko ma to bavi a aj usetrim slusny peniaz...vymenilo sa cidlo teploty, cidlo tlaku vzduchu, benzinovy filter (4bar), vymeneny softwar, vycistene snad asi vsetko co sa len da...do servisu to uz neodnesiem pokazde som tam nechaval 50 - 200EUR a zavadu stale mam reklamacie atd nepomohli...tak som vsetko zopakoval aj ja sam a nepomohlo...no a perlicka na zaver co sa mi aj teraz ako zacina teplo potvrdilo ROBI TO IBA V LETE KED JE TEPLO A MOTOR VYCHLADNE, V ZIME NIEJE ZIADEN RPOBLEM VSETKO PEKNE NA BRNK...prehladal som cele forum ale na toto som odpoved nenasiel...

diagnostika nepise skoro nic okrem slabej baterky koli castemu startovaniu obcas chybu 16555, zapalovanie nevynechava...neviem si stym rady...

 

Dik

Edited by x-peto-x
Link to comment
Share on other sites

vstřiky by mohly být... nebo třeba lambda, mě auto po nastartování studené taky blbne (ale musí být léto, čím větší horko tím hůř) - po dvou třech minutách ok. Usuzuju, že pokud je pořádná kosa, tak je studený motor dopovaný dostatečnou dávkou paliva dokud se neohřeje (lambda/nelambda proces) no a pokud je motor studený ale má jistou vyšší teplotu tak se obohacení trefuje mimo parametr optima (chudá směs) , po náběhu lambda cyklu se to chová normálně. Neřešim, tři roky s tím žiju, ale tvůj stav je horší- doporučuju zaměřit se na přípravu směsi (klapka, lambda, vstřiky, podtlak)

Edited by aeronaut
Link to comment
Share on other sites

  • 1 year later...

Ahoj, měl jsem podobný problém za podmínek které popisujete na F1 1.2-47 kw. Dělalo vždy jen 1.studený start, pak již ok.

Po laborovaní se vstřiky, koupil jsem 1 nový a přehazoval postupně za stávající, problém trval.

Pak mě známý poradil že to může dělat karbon ve spalovacím prostoru, první dávka benzínu se do něj vpije a motor pak nechytne hned, řj pak zvýší dávku, motor se "přechlastá" doblbnou se čidla a pak to nejede vůbec.

Známý mě doporučil používat vif-benzín aditiv, po 4 plných nádržích s vifem a dávkováním 100ml vifu/40l benzínu se to zlepšilo, motor chytal líp, nejhůř na 2 válce, pak přišla zima a auto jsem prodal. Doplním že jsem celou dobu tankoval jen na shellce, při tomto problému jsem přešel na benzinu a euro oil a normální N95.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...