jaryn

kontrolka elektroniky motoru (emise)

115 příspěvků k tomuto tématu

Zdravím všechny fabiáky. Už po druhé se mi rozvítila kontrolka poruchy elektroniky motoru (emise). Poprvé 11/2006 těsně po garan. prohlídce, podruhé teď. Po prvé už si nepamatuji jak jsem to odstranil. Teď mi kolega poradil ať odpojím na nějakou dobu alternátor. Odpojil a nechal přez noc. Ráno kontrolka při nastartování zhasla. Setkal se někdo s tímhle stavem. Poraďte začátečníčkovi. Ještě doplním--- motor htp 1,2 47kw. Díky.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

No ten altík se mi zdá kravina, když budeš hledat už se to tu několikrát řešilo, ale pokud ti auto jezdí a neškube tak bych to neřešil ona zase zhasne, může to způsobit špatný spalování nebo nějaká kravina, občas mi taky svítila a nejenom mě, a několika Km to zhaslo...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

no tam je psaný všechno co vim, ještě až bude čas tak prověřim tu cívku, jinak fakt už nevim co, tobě to taky při startu blbě chytá(cuká a blbě pálí), bo se ti jen rozsvítí kontrolka???

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

no zmínim se otom mechošovi, jestli ho třeba nenakopnu, dík ;)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím. Kontrolka se mi zase 2x rozvítila (sviňa), vždy asi po 5ti nastartování zhasla. Motor funguje bez závad. Tak nevím co stím. Jinde jsem se dočet, že by to mohly být svíčky, ještě chvíli vydržím a když to nepřejde zkusím je vyměnit. I když si myslím, že 11000km na svíčky není moc, že.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Dneska jsem s tím byl v neorigu servisu. Napíchnul to na PC či co to je, napsalo to bezvýznamná chyba - čidlo chladící kapaliny. najel jsem 100km, zatím klid.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Nechci mít blbej dotaz, ale já když zapnu zapalování tak se mi konstolka motoru nerizsvítí, známá má o dva roky mladší model a kontrolka jí svítí po zapnutí zapalování a poté zhasne.

Proč mě nesvítí?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
Nechci mít blbej dotaz, ale já když zapnu zapalování tak se mi konstolka motoru nerizsvítí, známá má o dva roky mladší model a kontrolka jí svítí po zapnutí zapalování a poté zhasne.

Proč mě nesvítí?

kde si auto kupoval? Máš ho nové? Musí svítit jako kontrola po startu ... :ph34r:

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

tak tam nebudes mat nieco v poriadku lebo po zapnuti zapalovania ti maju svietit obe kontrolky motora tj. EPC a motor po nastartovani musia zhasnut.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tahle kontrolka musi pri zapnutem zapalovani svitit a po nastartovani ma zhasnout... Takze je nekde chyba...

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

třeba odletovaná LED tak ab bazar zakryl chybu... :ph34r::076

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Jen potvrzuji. Při zapnutém zapal. musí svítit, po nastartování musí zhasnout.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak jsem tady zase s rosvícenou kontrolkou. Nervy povolily, zajel jsem do orig. servisu. Výsledek stejný - čidlo teploty chlad. kapaliny. Vyměnili, (1000kč) zatím klid po pěšině-klep klep.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

uz se mi to jendou stalo, asi v 18 tkm, rozsvitila se kontrolka emisi, takova jak vypada jak vyfuk - oranzova, ale nez jsem s tim neco udelal tak sama zase zhasla..asi po 3 dnech jezdeni..zrejme si ji RJ vyhodnotila jako nahodilou chybu...no jenze ted mam 23 tkm, stejny problem ale nezhasla a navic mi to rano i skubalo...asi po 3 km jizdy to na vyjezdu z krizovatky na 2,a 3, prevodovy stupen skubalo...v servise prvne ze to muzou byt svicky a a civka a kdo vi co, sem jim poradil ze jestli ne lambda, ze jsem o tom slysel...udelalli diagnostiku¨a sli se poradit s dilenskou priruckou..dosli se zaverem ze vymena lambdy nutna..je mi to fuck pac mam jeste zaruku, ale zavadu mi vymazazli z pameti a auti jezdi uplne v poho...jde o 1,2 40kw

je opravdu nutne menit lambdu?

nestaci pouze chybu vymazat?

stalo se to uz nekomu?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Me to udelalo. Ale jenom rozsvicena kontrolka. Zadne jine priznaky. V servisu rekli, ze tam je sporadicka zavada lambdy, ze to zmerili i za jizdy a ze je to v poradku. Ze to mohl byt horsi benzin. To bylo v cca 10000km. Ted mam 37000 a je to ok.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

něco podobnýho se mi stávalo taky, ve 36tisících se mi to rozsvítilo asi 3x a od té doby je to o.k. a žádný další příznaky a už ani svícení kontrolky se nekoná

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Mě se to taky stalo.. cukání a hned se rozsvítila kontrolka elektroniky motoru. Po napojení na vag to zahlásilo sporadickou závadu lambda sondy, nechal jsem jí vyměnit, ale dělalo to dál, přes výměnu svíček se nakonec zjistilo, že to dělal vadný kabel, i když po napojení se tvářil funkčně. Teď mě ale napadlo, že už možná kabely nemáš, jen cívky.. ;)

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravim.Mam htp 1.2 40 kw a ked som prechadzal toto forum tak som aj nasiel temu na moj problem len mi vyhadzuje error.Takze sa ospravedlnujem ak sa pytam zas to iste co sa tu mozno uz niekedy riesilo.

Takze moj problem je......Skusim trosku obsirnejsie.

Takze pred nedavnom som si urobil mensi vylet (asi 400km) do Trnavy a spat.No a po ceste domov,som zastavil na jednom odpocivadle.Motor som nechal bezat no a zrazu zacalo skapinat.Sadol som za volant a svietila kontrolka elektroniky motora.Chcel som sa pohnut no a akosi ziadny tah.( pri tom som nejako nesliapal na plyn ,priemerna rychlost 80-100km)Tak som motor vypol,nanovo nastartoval a motor uz siel v pohode.Tak som to nejako neriesil.2 krat sa mi to stalo po asi 50km jazde,pred zavorami.stali sme asi 3minuty...za mnou kolona 5-6aut.....Zas to iste.No a do tretice,dnes.Jazda mestom zo sidliska na sidlisko.Auto stalo cca 2-3hodiny.Nastartoval som ,zapalil som si, nechal som auto vrcat...a zas.Kontrolka elektroniky ,ziadny tah,zacalo to skapinat.Prosim pomozte mi niekto.Stretli ste uz niekto s takym niecim.Mam s tym ist do servisu?Pred dvoma mesiecmi som menil olej,filter(olejovy ,vzduchovy)Auto ma za sebou nejakych 50000km r.v. 9/2004

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se