jaryn

kontrolka elektroniky motoru (emise)

115 příspěvků k tomuto tématu

momochodem kolik najeto, než odešel ten zapal.modul?

co tam pise tak kolem 75tisic,pochybuju ze stim jezdil dlouho:-)
0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím. Od září 2016 jsem majitelem Fabie r.v. 2005, 1.2 HTP 40 kW, nyní najeto 128 000 km.

 

Ani ne měsíc po koupi mně začala svítit kontrolka emisí. Následovala výměna svíček, vzduchového filtru, vyčištění škrticí klapky (celkem 2500 Kč). Nepomohlo. Dále tedy proběhlo přetěsnění hlavy, výměna ventilů včetně vodítek a dalších věcí co souvisí s ventily, výměna oleje, vyčištění katalyzátoru, pokusné namontování nové lambda sondy (tuším zadní) - druhá lambda je skoro nová. KONTROLKA STÁLE SVÍTÍ! Katalyzátor za 9000 Kč je v autě od dubna 2016. Zvýšená potřeba oleje není, jezdím s tím za 6-6,2 litru i teď v zimě, auto nijak "nečadí".

 

Prý poslední jediná možnost je ten katalyzátor, ale mně se to nějak nezdá. Nenapadá Vás něco, co by to mohlo být? Auto jsem koupil za 38 000 Kč v dobré víře, že je pravidelně servisované a má najeto poctivých 122 000 km, ale na opravách jsem do něj vrazil dalších 18 000 Kč (nehledě na to, že jsou potřeba udělat nové brzdy a uložení náprav).

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

KONTROLKA STÁLE SVÍTÍ ... a co říká paměť závad, co je tam za chybu? Nemůžeme věštit z křišťálové koule.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Už si to přesně nepamatuju, zkusím zjistit, ale byla to nějaká chyba katalyzátoru. Pak byl odhalen nízký tlak jednoho válce, proto výměna ventilů.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Dneska jsem měl auto napojené na diagnostice a i přes přetěsnění hlavy a výměnu ventilů ukazuje chybné zážehy na 3. válci! Mě už z toho fakt vomejou. Zkusili vystřídat cívky, nicméně chybový byl stále 3. válec. Chvílemi skočili chybné zážehy až na hodnotu 20, pak skočily zase na 0 a naskakovaly postupně znovu. Chvílemi byly všechny tři válce na 0, ale po chvíli zase začaly naskakovat chybné zážehy. Tu a tam se jeden dva chybné zážehy vyskytly i na druhém válci.

Svítící kontrolku emisí mi smázli. Ale vezmu jed na to, že po ujetí 50-60 km se opět rozsvítí, tak jako zatím pokaždé po ujetí právě této vzdálenosti - což asi něco značí. Možná až se nasčítá určitý počet chybných zážehů (?)

Z logiky věci by měl být vadný katalyzátor vyloučen, protože chybné zážehy s ním podle mě souviset nemohou. Lambdy by měly být také v pořádku 1. ukazovala hodnoty napětí 1,5 - 2,7, druhá pod 1,0, takže kat by měl pracovat správně.

Napadá vás, co by to mohlo být??? Hlava byla dělána v Brně-Bosonohách, kde prý tyto opravy dělají dobře. Přece nenechám zase měnit ventily a přetěsnit hlavu, když jsem to dělal před měsícem...

Nemohla by pomoct třeba dekarbonizace motoru?

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

nechal bych si přeměřit tlaky, zda něco nepodělali

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Heuréka, nakonec to byl skutečně ten katík. Sehnal jsem přes bazar origo Škoda za 5000 Kč z bourané Fabie, která měla prý najeto asi 30 000 km. Moc jsem tomu nevěřil, že by byl v tak top stavu, ale zřejmě opravdu je, protože kontrolka nesvítí už přes 500 km :) Dříve se rozsvítila vždy po 50-60 km od smazání chyby. Diagnostika zážehů tu a tam hodí vynechání, ale jen sporadicky, což je dle kamaráda mechanika u tříválců celkem běžné. Tlaky válců jsou po výměně ventilů a přetěsnění hlavy 14-14-14, což je myslím paráda. Snad to tak vydrží co nejdéle. Měnit olej budu radši už po 10 000 km.

Jinak cesta do Jizerských hor a zpět se spotřebou někde kolem 5,3 litru :) 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Zdravím chtěl sem se zeptat rožne se mi kontrolka motoru auto běží normálně neklepe nekolísají otáčky ale jak kdyby chtělo zdechnůt a když šlápnu na plyn tak v pohodě děkuji za radu

 

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky
před 18 hodinami, Mirek 835 napsal:

Ahoj chce to Vag a podívat se co je zapsáno za chybu.

Ahoj ja sem to mel napichle a noc to neukazalo ale huci me cerpadlo tak si myslim zeto bude ono a je mozne ze seme rozne kontrolka motoru

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud jse ti rozsvítila kontrolka motoru,tak máš chybu zapsanou! Nech jsi to u někoho projít Vagem kdo tomu rozumí. Víc ti v tomhle neporadím.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Mohl bych poprosit o Váš názor na tyto chyby.

 

                  
2 závad nalezeno.

16514 - rada valcu 1 - sonda 1: chyba v el. obvodu  
        P0130 - 35-10 - - - Sporadická
16555 - rada valcu 1: system odmerovani paliva: system prilis chudy
        P0171 - 35-00 - -

Readiness: 0000 0000

 

 Jedná se o Fabii 1,2 47 kW AZQ.A jezdí na plyn.

Ta druhá se objevila už dříve ,ale nikdy se nerožla kontrolka motoru.Ta druhá se objevuje nyní a ta kontrolku rožne.Zkoušel jsem to máznout

zase se to za 2 dny objevilo.Zítra budu mít auto doma ,tak zkusím vydělat lambdu před katem a podívat se na ní.Nevím akorát ,jak zjistit jestli je lambda vadná.

Diagnostiku mám doma,

Poradí někdo co s tím.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

možná bych se prvně zaměřil zda chyba vyskočí při provozu pouze na BA, nebo naopak až po přepnutí na LPG

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Ano,tady asi při tom střídání plynu a benzínu se bude bohatost směsi samozřejmě měnit,takže zjistit,jestli je ta směs chudá jen na plyn,nebo i na benzín.Může ale být problém ta sporadická závada 1.lambdy,ta právě může dělat to,že řídící jednotka špatně upraví směs a to může dělat tu druhou chybu.Je to nějaká elektrická závada,takže zkontrolovat zapojení.Pokud to normálně jede,tak smazat paměť závad a čekat,co se objeví znovu.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Tak auto jsem zkontroloval,samozřejmě kabeláž, změřil ,co se dalo a vše zatím v pořádku.

Vyhodil jsem lambda sondu ven vypadala v pohodě i po změření.Tak jsem to dal dohromady ,podíval se na hodnoty v reálu.

Vše bylo v tolerancích ,tak jsem chtěl udělat test sondy v reálu podle návodu z příručky a to se nějak nevedlo.Ale jsem zase asi pořádně vypálil sondu ,

byla tam teplota i přes 600 st. a od té doby zatím dobrý auto jezdí a nic se neukázalo.

0

Sdílet tento příspěvek


Odkaz na příspěvek
Sdílet na ostatní stránky

Pokud chcete odpovídat, musíte se přihlásit nebo si vytvořit účet.

Pouze registrovaní uživatelé mohou odpovídat

Vytvořit účet

Vytvořte si nový účet. Je to snadné!


Vytvořit nový účet

Přihlásit se

Máte již účet? Zde se přihlašte.


Přihlásit se